Problema con Pc ayuda porfavor

Publicado en 'Hardware General' por alonsomedo, 4 Feb 2012.





  1. alonsomedo

    alonsomedo Miembro maestro

    Registro:
    4 Set 2011
    Mensajes:
    787
    Likes:
    45




    bueno lo que pasa esque tengo una core2duo e7500 con una placa intel dg41rq t.video 4670 etc y una fuente de 600wats la pc ya tiene 4 o 5 años lo que pasa es que estaba jugando y de la nada se reinicio esto ya venia psando unos dias atras pero espera un tiempo y la volvia a prender y funcionaba pero ahora que la prendo solo prenden los leds y los ventiladores del procesador NO GIRAN el ventilador de la t.video tampoco gira no hace pitido ni nada y la pantalla siempre en negro. se quemo mi t.madre o fuente?

    por cierto ya probe otro d.duro y igual siguio sin funcionar . gracias
     


  2. Andy1902

    Andy1902 Miembro frecuente

    Registro:
    13 Nov 2010
    Mensajes:
    220
    Likes:
    60
    Estoy casi seguro de que algo tiene que ver la fuente.

    Sin embargo, como para seguir descartando, te recomendaría que hagas la prueba con sólo lo esencial: Placa Madre, 1 módulo de Memoria y obviamente el Procesador (sin tarjeta de video, sin disco duro, sin lectora, sin disquetera, sin lo que sea que tengas adicional).

    Si tras eso, sigue sin arrancar, cambia la fuente... y si sigue sin arrancar, ¿Placa Madre?

    Suerte :yeah:
     
  3. alonsomedo

    alonsomedo Miembro maestro

    Registro:
    4 Set 2011
    Mensajes:
    787
    Likes:
    45
    amigo lo probe tal y como dijsite y solo prenden los leds el ventilador de procesador sigue sin girar

    como se cuando es problema de placa porque la luz de la placa esta encendida osea si le llega corriente creo

    ----- mensaje añadido, 04-feb-2012 a las 11:08 -----

    otra cosa que me acabo de dar cuenta es que el ventilador de la fuente no gira entonces es la fuente , clabe de corriente?

    ----- mensaje añadido, 04-feb-2012 a las 11:27 -----

    Gracias amigo ya solucione el problema era la fuente

    que fuente me recomiendas para la configuracion que tengo

    intel dg41rq
    ati radeon 4670
    core2duo e7500
    2gb ram 667mhz

    creo que una cm de 500 suficiente no?
     
  4. Andy1902

    Andy1902 Miembro frecuente

    Registro:
    13 Nov 2010
    Mensajes:
    220
    Likes:
    60
    Wow, que rápido, disculpa la demora.

    Excelente que ya hayas descartado el problema, ahora fuentes: Al ser una x670 basta con cualquier genérica que no sea menos de 600 W, o una de marca de 350 W para arriba. Como deseamos calidad, te recomendaría por ejemplo una Antec 450, o bien una CM de 500 como mencionas. Es más que suficiente para lo que requieres.

    Si quieres cálculos exactos, acá hay una calculadora de potencia de fuente requerida, según tu hardware:

    http://extreme.outervision.com/psucalculatorlite.jsp

    Saludos! :yeah:
     
  5. alonsomedo

    alonsomedo Miembro maestro

    Registro:
    4 Set 2011
    Mensajes:
    787
    Likes:
    45
    ok , muchas gracias
     
  6. IceBroken

    IceBroken Miembro maestro

    Registro:
    26 Nov 2011
    Mensajes:
    373
    Likes:
    24
    puedes ir por una corsair cx430 v2 tiene 80 plus ... ami me costo 159 soles hace 2 semanas en memory kings xD
     
  7. alonsomedo

    alonsomedo Miembro maestro

    Registro:
    4 Set 2011
    Mensajes:
    787
    Likes:
    45
    ajajja para una pemtium 4 no creo mejor para mi i5 2500k