problema con placa pcchip ?

Publicado en 'Placas Madre' por bucketheadnet, 13 Set 2013.





  1. bucketheadnet

    bucketheadnet Miembro frecuente

    Registro:
    16 Ene 2012
    Mensajes:
    65
    Likes:
    7




    Buenas noches compañeros de PerúHardware ,tengo un problema con una placa que como dice el título es pcchip p17 (se que la placa es mala , pero la tenia ahí tirada y decidí ponerla en funcionamiento).
    Le pase el hiren boot y me mostro esto( como soy nuevo no me dejan subir imagenes así que pasaré a escribir estos errores).

    Line Contro Test - FAILED
    HandShake Test - FAILED
    Loopback Test - FAILED
    INTERNAL FIFO TEST - FAILED


    Debo de comentar que lo probe con un procesador Core 2 Duo y este programa me indica que esta todo ok y con una memo ddr2 bus 800 igual de operativa .
    Además, me apareció el mismo mensaje en una Intel DG31PR y me arrojo el mismo error , será que sale así porque lo estoy probando sin disco duro , no tengo otro disco para poder colocarlo y probabarlo y a lo mejor la placa esta cruzada y me vuelo el único disco operativo, además , por internet no encuentro mucha info sobre los supuestos errores de la placa . Espero que ustedes si tengan alguna info sobre el mismo .
    Saludos
     


  2. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,075
    Likes:
    302
    amigo a que pieza le haz hecho test, por que para levantar la placa para ver si esta operativa solo necesitas micro, memoria y la placa, y bueno teclado para entrar al setup, si logras entrar al setup sin ningun problema es probable que este en buen estado y digo probable por hay errores que se presentan despues, si quieres algo con graficos pruebala con cd live que abundan en google el cual pues en un sistema operativo en un cd, y tiene lo necesario para emular un sistema operativo instalado en un disco duro. ahora si dichas piezas los haz probado en otra placa y tienes los mismos errores haz descarte de piezas, puedes utilizar el memtest86 para tester la memo, para micro pues queda probarla en otra placa:hi:
     
  3. bucketheadnet

    bucketheadnet Miembro frecuente

    Registro:
    16 Ene 2012
    Mensajes:
    65
    Likes:
    7

    Hola , si sorry me olvide de poner eso. Es el serial Port , en el hire bot , le pase un test a la opcion de la placa (MOTHERBOARD) y ahi sí todo ok , cero problemas , pero cuando le doy a la opcion SERIAL PORT es donde me salen estos mensajes . Hace tiempo le pase el mismo test a una msi socket am2+ porque se me colgaba demasiado la pc y aunque no fue ese problema , si me detecto un problema en la placa en sí ( el icro y la memo si las probe en otra pc y normal si levantan. )
    Salu2