Problema con RED. Necesito Solucion

Publicado en 'Redes e Internet' por <Marco_X100Pre>, 11 Jul 2012.





  1. <Marco_X100Pre>

    <Marco_X100Pre> Miembro nuevo

    Registro:
    4 Oct 2008
    Mensajes:
    36
    Likes:
    2




    Buenas... Pues instale el window 7 ULTIMATE.

    Instale algunos programas, quer tenia en un CD. Ahora nunca me fije la red.

    Ahora cuando le di a iniciar, no puedo entrar...

    Les mostrare las imagenes que me salen, una a una..* Quisa asi entiendan mejor el problema.


    [​IMG]


    [​IMG]


    [​IMG]


    [​IMG]


    Entonces aplique, unos comandos que vi en la red estos:


    IPCONFIG/RENEW
    IPCONFIG/RELEASE
    IPCONFIG/ALL

    Y salio esto:

    [​IMG]



    [​IMG]

    Ayudenme please, les prometo seguir paso a paso... :(
     
    Última edición: 11 Jul 2012


  2. baudelaire

    baudelaire Miembro maestro

    Registro:
    24 Ago 2009
    Mensajes:
    487
    Likes:
    27
    Tienes instalado el vmware?
    Puede ser porque te falta el driver de la tarjeta de red.
    Busca tu driver e instalalo asi de simple pero si no tienes internet fuiste.
    o bien esta deshabilitado por lo que dale clic derecho a mi pc > administrar dispositivos > y activa la tarjeta que quizas este deshabilitado.
     
  3. <Marco_X100Pre>

    <Marco_X100Pre> Miembro nuevo

    Registro:
    4 Oct 2008
    Mensajes:
    36
    Likes:
    2
    No, no tengo ese programa. ¿Como lo instalo sin tener internet? ¿Puedo hacerlo desde un USB?

    No creo que sea mi MODEM. Tengo el modem alimentando a la PC de mi vecino con cable y este si tiene Internet. :(

    Y en mi Laptop esta normal. :(
     
  4. uzisuicida

    uzisuicida Miembro nuevo

    Registro:
    5 Jul 2012
    Mensajes:
    14
    Likes:
    1
    Eso de "Instale algunos programas, quer tenia en un CD" xDDDD suena gracioso, fácil instalaste Vmware, porque esos dispositivos de red que muestras, son dispositivos virtuales propios de VMware.

    Pienso que tu tarjeta de red simplemente no ha sido reconocida por Windows, y debes instalar los drivers, algo raro teniendo en cuenta que Windows 7 tiene soporte para una mayor cantidad de dispositivos de red.

    Chequea en el administrador de dispositivos, que no exista ninguno con ? en la parte de adaptadores de red.

    Suerte.
     
  5. NIVRAD

    NIVRAD Miembro frecuente

    Registro:
    2 Jun 2011
    Mensajes:
    77
    Likes:
    39
    seria bueno que muestres un patallazo de Centro de redes y recursos compartidos > Cambiar configuracion del adaptador.

    Caso 1: puede que este desabilitado tu adaptador de red por eso no lo puedes visualizar por ningun lado.

    Caso 2: como dicen tal vez no se instalo el controlador de la red por eso tampoco lo puedes ver.