Problema con Router ZTE de telefonica 2011

Publicado en 'Redes e Internet' por u820895, 4 Jun 2011.





  1. u820895

    u820895 Miembro frecuente

    Registro:
    17 May 2010
    Mensajes:
    140
    Likes:
    1




    Chicos cuando reactive mi linea de Speedy y me cambiaron de Router me doy cuenta de que con este router cuando uso el Wifi desde mi Iphone no usa el 100% de la velocidad de bajada
    varia llega a la velocidad maxima y luego baja a 10kb o 5 kb , eso no sucedia con mi antiguo Router :( , y lo malo es que ahora que quiere usar el viejo no me reconoce el internet !!!!

    Alguien me podria decir que es lo que esta pasando , tengo seguridad WAPA pero por lo visto no era el error ayuda !!!!

    Otra Cosulta cual es el mejor router que puede reemplazar al que te da Movistar y que sea facil de administrar ?
     
    Última edición: 4 Jun 2011


  2. danteviera

    danteviera Miembro frecuente

    Registro:
    11 Ene 2011
    Mensajes:
    140
    Likes:
    6
    prueba quitandole WAP y si funciona bien entonces le pones filtrado de mac nada mas, y bueno esos router no son tan buenos que digamos.

    Puedes comprar un Zyxel 660hw T1.V3 son buenos o tambien un TpLink Tl-wr542g, te digo esos por su precio barato y son buenos a mi parecer.

    Saludos Cordiales.
     
  3. cpierre

    cpierre Miembro maestro

    Registro:
    3 Ago 2009
    Mensajes:
    286
    Likes:
    0
    Actualmente cuanto es el precio del router TpLink Tl-wr542g.
     
  4. danteviera

    danteviera Miembro frecuente

    Registro:
    11 Ene 2011
    Mensajes:
    140
    Likes:
    6
    si no me equivoco en ML estan de 85 a 95 soles. y el Zyxel casi igual.
     
Etiquetas: