problema con serie 5000

Publicado en 'Tarjetas de Video' por TPLOCE, 20 Ago 2014.





  1. TPLOCE

    TPLOCE Miembro nuevo

    Registro:
    14 Jun 2014
    Mensajes:
    48
    Likes:
    0




    gente una consulta mi tarjeta que ya tiene sus años
    hoy al volver a utilizarla noto que no se ve el color rojo
    sera problema de algun driver o algo asi?
    o ya no hay solucion ,caballero "se malogro"?
     


  2. JustoVera

    JustoVera Miembro maestro

    Registro:
    16 Set 2011
    Mensajes:
    562
    Likes:
    131
    normalmente suele ser cable defectuoso
     
  3. TPLOCE

    TPLOCE Miembro nuevo

    Registro:
    14 Jun 2014
    Mensajes:
    48
    Likes:
    0
    pero estoy usando el mismo cable en las dos pc y en la otra si da normal el color
     
  4. Tekcesar

    Tekcesar Miembro frecuente

    Registro:
    6 May 2014
    Mensajes:
    97
    Likes:
    8
    si puedes sube imágenes para que te puedan ayudar, localizando el posible problema y la posible solución suerte
     
  5. TPLOCE

    TPLOCE Miembro nuevo

    Registro:
    14 Jun 2014
    Mensajes:
    48
    Likes:
    0
    le tome foto con imrpan petsis
    pero al verla en esta otra pc veo normal el color rojo-, por eso no la subi

    cuando probe con el cable hdmi si salia el rojo
    parece que esta dañado ese cable vga

    saben si venderán ese cable vga para 5450?
     
  6. Tekcesar

    Tekcesar Miembro frecuente

    Registro:
    6 May 2014
    Mensajes:
    97
    Likes:
    8
    el cable vga no te vale + de 15 soles, comprese uno y sal de dudas. puede que el puerto vga este fallando o dando sus primeros indiciones que tendras que cambiar la tarjeta,