Problema con una Omnidireccional de 12 dbi

Publicado en 'Redes Inalámbricas' por troyanito, 26 Set 2009.





  1. troyanito

    troyanito Miembro nuevo

    Registro:
    3 Set 2009
    Mensajes:
    34
    Likes:
    0




    Hola amigos espero q uds me puedan darme solucion a un problema q estoy aforntando ultimamente con mi antena les explicare mi siguiente problema:
    Bueno yo eh tenido una antena sectorial de 17 dbi con un ap Dlink de 54 dbm, pero lo q ha estado pasando es que no a estado botando la señal muy bien y ah estado llegando muy lenta el internet a mis clientes y se les para cortando pero para eso les comento q en la torre mismo tengo una antena omnidireccional de 12 dbi hiperlink de fabrica, no se si eso este causando alguna falla, ya q las dos las tenga a una distancia de la otra de uinos 60 cm solamente casi estan juntas, pero lo q hecho yo es comprarme una antena de 12 dbi omnidiereccional hechisa y un ap de 108 Dlink y bueno sigo teniendo el mismo problema, me gustaria saber si eso se debe a q tengo dos antenas en la misma torreo y q una de ellas se estan rechanzando o bloqueando por ratos, ya q por ratos la señal sale bien pero luego se pierde y tengo algunos clientes q trabajan con ap tplink como clientes y su señal no pasa de 26 dbi cuando rastreo en los ap de mis clientes y bajan hasta 12 dbi y estan cerca de la antena emisora y bueno ps no se quien me puede ayudar a solucionar a mi problema o me aconseje si esta bien poner dos omni o una omni y una sectorial en la misma torre , bueno estare esperando toda la ayuda necesaria porq yo ya no se realmente que hacer ya se me acabaron todas las soluciones y ahora recorro a uds para q me puedan ayudar amigos :D