problema con video con un apu e350

Publicado en 'Tarjetas de Video' por arael25, 22 Jun 2015.





  1. arael25

    arael25 Miembro maestro

    Registro:
    8 Set 2011
    Mensajes:
    272
    Likes:
    21




    hola amigos de peruhardware

    tengo un problema serio con este equipo.

    por algun motivo de un momento a otro el video se muestra con puras rayas y tengo que apagarlo a la mala esto se muestra

    [​IMG]

    que puede ser, acaso ya la pc dijo hasta aqui nomas.

    agradesco su ayuda
     


  2. kcarlitos

    kcarlitos Miembro de plata

    Registro:
    17 Jul 2010
    Mensajes:
    2,931
    Likes:
    484
    Integrado de video podrías probar con una tarjeta independiente.
     
  3. arael25

    arael25 Miembro maestro

    Registro:
    8 Set 2011
    Mensajes:
    272
    Likes:
    21
    es una aio hp ese es el detalle
     
  4. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    es una todo en uno? las all one? intenta darle su limpieza sino queda con eso es poco lo que puedes hacer, deben haberle dado un uso para el cual no estaba preparada la maquina
     
  5. Ev|tErN0

    Ev|tErN0 Miembro de plata

    Registro:
    19 Oct 2008
    Mensajes:
    3,975
    Likes:
    748
    Podrías descartar las RAM, si la falla persiste pues ya te toca comprar otra cosa que no sea AIO... :hi:
     
  6. kcarlitos

    kcarlitos Miembro de plata

    Registro:
    17 Jul 2010
    Mensajes:
    2,931
    Likes:
    484
    Descarta con el vídeo primero.
     
  7. omni

    omni Miembro diamante

    Registro:
    8 Set 2013
    Mensajes:
    10,245
    Likes:
    3,100
    me suena a que el flex que conecta el video al monitor esta fallando
     
    A TheWatcher le gustó este mensaje.