Problema con Wolfteam y balanceo de 2 lineas con Mikrotik

Publicado en 'Redes e Internet' por CompuXtreme, 17 Nov 2015.





  1. CompuXtreme

    CompuXtreme Miembro maestro

    Registro:
    15 Ago 2011
    Mensajes:
    690
    Likes:
    200




    Ayer hice el Balanceo de carga marcando PPPoE cliente, con 2 lineas de Movistar, 1 de 10mb y la otra de 8mb, el dia de hoy los muchachos tuvieron problemas para entrar al Wolfteam, no cargaba el juego y salia error de conexion, solo algunos lograron entrar.

    Alguna solucion ?
     


  2. douglas_michael

    douglas_michael Suspendido

    Registro:
    24 Set 2014
    Mensajes:
    1,268
    Likes:
    378
    :plop:
    eres novato en ppoe y de frente lo mandas a producción .

    que mal
     
  3. CompuXtreme

    CompuXtreme Miembro maestro

    Registro:
    15 Ago 2011
    Mensajes:
    690
    Likes:
    200
    mal?
    peor estas tu, que en vez de aportar solo criticas
    novato? que eres guru?

    alguien que me ayude en este tema
     
  4. douglas_michael

    douglas_michael Suspendido

    Registro:
    24 Set 2014
    Mensajes:
    1,268
    Likes:
    378
    pero es simple pues XD ..

    antes que nada y meter mano al MK se saca un backup de tu configuración actual . validas si tus lineas no tienes problemas de bloqueo y luego pasas a balancear.

    Eso de que tienes unas maquinas que si van y otras no .. pues eso se ve en las marcaciones de MK .

    supongo que estaras usando un DNS neutro como google por ejemplo ? .. en fin hay muchas cosas .. pero este foro no me paga..

    SOLUCIONALO
     
  5. BLACKMAN

    BLACKMAN Miembro frecuente

    Registro:
    4 Abr 2010
    Mensajes:
    174
    Likes:
    12
    Yo recomiendo que chequees bien las reglas y lee bien el manual de ryohnosuke ahí yo aprendí paso a paso
     
Etiquetas: