Problema de envio de correos (a PH usuarios)

Publicado en 'Sugerencias y Comentarios' por vdanb, 1 Dic 2014.





  1. vdanb

    vdanb Miembro nuevo

    Registro:
    23 Ene 2012
    Mensajes:
    41
    Likes:
    4




    Antes que nada me disculpo si el tema no pertenece a la sección que dirigo, pero me parece haber notado un problema de envio de MPs a distintos usuarios desde ya hace cinco dias atras. Resulta que en la sección compra-ventas del foro expido información adicional acerca de algunos productos de mi interés por intermedio del correo del foro y aunque parece haber enviado de forma correcta a los remitentes ninguno me contesta, volviendo a repetirlo que he estado esperando como 5 dias a tres mensajes a distinto destinatarios (No me querrían constestar XD), no vaya ser que a ninguno les llega mi mensaje a sus respectivos buzones. Por favor hago un llamado a los administradores del foro a que me solucionen el problema y pueda seguir comunicandome como en semanas anteriores.
    Si algun admnistrador del foro me comunicara cual fue el problema y si se restablece a la normalidad quedaré infinitamente agradecido
    .
    Slds.
     
    Última edición: 1 Dic 2014


  2. Mario156090

    Mario156090 Suspendido

    Registro:
    15 Mar 2013
    Mensajes:
    2,317
    Likes:
    544
    Consideraste la posibilidad de pensar que no te han querido responder?
     
  3. vdanb

    vdanb Miembro nuevo

    Registro:
    23 Ene 2012
    Mensajes:
    41
    Likes:
    4
    Por supuesto man pero que no iban a quere ... se les va la guita P.
    practicamente estoy negociando con los productos que vende, si no les conviene también te responden el mensaje.
    ya van 3 personas acabo de 'enviarles' MP a tres más quizas siga igual y hasta ahora NATACIóN