[Win7] Problema de inicio de Windows

Publicado en 'Windows' por sonico86, 19 Dic 2010.





  1. sonico86

    sonico86 Miembro frecuente

    Registro:
    12 Dic 2009
    Mensajes:
    105
    Likes:
    1




    HOla a todos, bueno se me ha presentado este problema en la maquina que es de mi padre, resulta qeu segun èl fue a encender la mauqina y ya no iniciaba el sitema operativo, so lo sale el mensaje de " Media test feilurechecj cable , y otro que dice exiting boot agent algo asi?? tiene remedio esto o solo queda formatear la maquina desde cero?? o ya es problema de disco duro? puede ser un seagate de la muerte, antes ya me lo habian cambiado por la garantia y era un seagate.
     


  2. Christianº

    Christianº Miembro maestro

    Registro:
    29 Ene 2010
    Mensajes:
    450
    Likes:
    41
    Parece un mensaje de error de cable de data; Sabes si es un disco SATA o IDE?, trata de revisar si los cables estan bien conectados y site es posible podrías adquirir unos nuevos y probar.
     
  3. Bizos77

    Bizos77 Miembro de bronce

    Registro:
    7 Ago 2010
    Mensajes:
    2,238
    Likes:
    332
    Te recopmiendo, sacar y poner todos los cables, asegurandote que esten bien insertados
     
  4. sonico86

    sonico86 Miembro frecuente

    Registro:
    12 Dic 2009
    Mensajes:
    105
    Likes:
    1
    Nada el disco esta con error grave, eso me dicen los software de analisis , ni siquira me lo reconoce en otra pc; menos mal que no habia gran cosa de archivos en este seagate d ela muerte 7000.12 creo qeu es.
     
  5. Otaku_ex

    Otaku_ex Suspendido

    Registro:
    1 Jun 2010
    Mensajes:
    5,631
    Likes:
    182
    ahora que te lo vuelven a cambiar, procede a actualizar su firmware inmediatamente.
     
  6. sonico86

    sonico86 Miembro frecuente

    Registro:
    12 Dic 2009
    Mensajes:
    105
    Likes:
    1
    NAda Otaku la garantia ya fue, ya pude comprar otro menos mal, pero fue samsung creo que resultara siendo mejor que seagate...:yeah: