Problema de temperatura placa madre MSI H81M-E33

Publicado en 'Placas Madre' por William38, 9 Ago 2015.





  1. William38

    William38 Miembro maestro

    Registro:
    2 Feb 2014
    Mensajes:
    341
    Likes:
    54




    hola a todos , hace 2 dias tengo un problema , el indicador de temperatura de la placa madre mencionada marca 54 grados , pero depronto marca 18 grados y luego otra vez 54 y se queda asi.
    hay un problema en el sensor de temperatura ?
    esta bien que la placa madre esté a 54 grados?
    el procesador que tengo es un I3 4130

    gracias por sus respuestas.
     


  2. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Actualiza el bios de la placa.
     
  3. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    con que case lo estas usando, cuando marca 54° estas usandolo a full en procesos?
     
  4. William38

    William38 Miembro maestro

    Registro:
    2 Feb 2014
    Mensajes:
    341
    Likes:
    54
    es case gamer ,no creo que tenga problema de ventilacion , marca 54 casi todo el tiempo , hasta cuando inicia
     
  5. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    No pasa nada con las placas msi , por eso no las recomiendo .
    Mmmm como te dicen arriba actualiza la bios
     
  6. Elian

    Elian Miembro de plata

    Registro:
    1 Ago 2013
    Mensajes:
    2,968
    Likes:
    396
    ps si aun asi actualizas tu placa y sigue igual lo mejor es que obtes por otra placa
     
  7. Solidus J2K

    Solidus J2K Moderador Global

    Registro:
    19 Dic 2008
    Mensajes:
    9,065
    Likes:
    4,292
    Con que SW estas midiendo la temperatura?, descarga el HW monitor y toma una captura de pantalla, y que case tienes?, mi sobrino tiene esa placa en un Antryx Xenón y ese i3 y le marca entre 35° y 40° la MB y 30° en promedio ese CPU con stock cooler.

    PD: Nunca te guies de las temperaturas que aparecen en la BIOS.
     
  8. William38

    William38 Miembro maestro

    Registro:
    2 Feb 2014
    Mensajes:
    341
    Likes:
    54
    gracias por el programa : me sale estos 4 valores en la parte de la placa madre.
    TZ00:28°C
    TZ01:30°c
    systin:53°c
    TMPIN3:27°c

    estan bien esos valores o el que dice 53° es muy elevado?, he tomado las temperaturas al minuto de prender la PC
     
  9. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Actualizaste el bios? http://www.msi.com/support/mb/H81M-E33.html#down-bios
     
    A Marlop le gustó este mensaje.
  10. Solidus J2K

    Solidus J2K Moderador Global

    Registro:
    19 Dic 2008
    Mensajes:
    9,065
    Likes:
    4,292
    El TMPIN3 se relaciona a un sensor entre el GPU y los VRM.
    El SYSTIN se relaciona con el sensor ubicado en la zona de los MOSFETs.
    Los otros 2 ni idea.

    Lo malo de HW monitor es que el nombre de los sensores varía de acuerdo al modelo. Pero de ser así, están bien.
    Para comprobar que los sensores están bien realiza esta prueba:

    Enciende el equipo y verifica las temperaturas con el HWMonitor una vez que haya cargado todo el sistema, toma un pantallazo, luego descarga y ejecuta un test para el CPU como el cinebench, y verifica las temperaturas con el SW y captura la pantalla.
    Finalmente has la misma prueba con el lateral del case abierta luego de esperar unos 5 minutos en idle, y captura pantallas y publicalas aquí.

    Al estresar al CPU la zona de los MOSFETs sufrirá cambios en su temperatura y de ser ese sensor, aparecerá un aumento, si no hay cambios o son muy drásticos (de 53° baja a 20 o 30° o sube similar) entonces ese sensor está mal (no te preocupes, todas las placas (y hasta los CPUs) tienen sensores que no están operativos, pero que son leídas por algunas apps, como esa.
     
  11. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,082
    Likes:
    280
    llegue tarde a este tema

    yo tengo esa misma placa las temperaturas estan bien y la placa trabaja bien pero la temperatura ambiente me marca 49º o 50º siempre! las otras temperaturas estan normales

    a mi tambien me parece molestoso, aunque no creo que sea real esa temp. la version de mi bios no esta actualizada kizas se soluciona con una actualizacion, todavia no le he hecho.

    esa es la unica molestia que tengo con esa placa

    alguien actualizo la bios y se soluciono lo de la temperatura??
    confirmenme si es asi

    saludos
     
  12. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Sólo actualiza y te responderás.
     
  13. Solidus J2K

    Solidus J2K Moderador Global

    Registro:
    19 Dic 2008
    Mensajes:
    9,065
    Likes:
    4,292
    Si te marca siempre esa temperatura, tanto en idle como en full entonces es un sensor dañado o que simplemente el SW no lo lee correctamente.
     
    A Marlop le gustó este mensaje.
  14. PSaitox

    PSaitox Miembro maestro

    Registro:
    26 Ene 2015
    Mensajes:
    629
    Likes:
    108
    Me inclino por el sensor dañado, no es muy común, probaste con hacer update a la BIOS?
     
  15. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,331
    Likes:
    565
    Si la MOBO no te da problemas entonces todavía está dentro de lo normal, he visto varias placas madres con esas temperaturas..Si no baja con actualizar la BIOS, puedes darle mantenimiento al chipset y verificar