Problema del audio

Publicado en 'Audio y Video' por virgoxs, 1 Feb 2012.





  1. virgoxs

    virgoxs Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    944
    Likes:
    172




    buenas noches , tengo un problema al reproducir video full hD en la netbook, bueno al reproducir todo normal lo que pasa cuando lo pongo en los parlantes (thonnetn and vaner osea Vigole modelo kurbis) suena relativamente bien pero se esucha un ruido algo molesto = me sucede con los audifono Senheiser hd201 pero cuando reprodusco videos en Hd normal suenan bien sin ningun ruido

    Lo estoy reproduciendo en el windwos media player classic ( si lo reprodusco en el VLc se vuelve lento )

    El modelo de la netbook es samsung con procesador E350(amd) 2 gb de ram
     
    Última edición: 1 Feb 2012


  2. LDX

    LDX Suspendido

    Registro:
    2 Abr 2009
    Mensajes:
    1,646
    Likes:
    455
    es decir tienes videos HD y aparte tienes videos Full HD...

    El problema no será con los videos? con VLC a pesar de su lentitud, sientes el mismo ruido?

    haz probado otro reproductor de Video? Winamp, Quicktime, WMP?

    Podrias describir el ruido?

    PD: Donde compraste tus Kurbis?
     
  3. virgoxs

    virgoxs Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    944
    Likes:
    172
    a osea reprodusco este video [Zero-Raws] Miku Hatsune 39's Giving Day Concert (BD 1920x1080 x264 FLAC).mkv pero en algun momento de a cancion suena un ruido molesto como si fuera interferencia, y dudo mucho que sea el video, pero voy a probar con otro reproductor, ojo pero cuando es en HD(otro videos) normal sin nigun tipo de ruido

    Los kurbis lo compre de el año pasadoeso en setiembre un amigo me lo vendio, dudo mucho que lo consigas hoy en dia en tiendas ( en otros modelos facil que lo consigues en compupalace)
     
  4. samuel2029

    samuel2029 Miembro maestro

    Registro:
    4 Mar 2010
    Mensajes:
    401
    Likes:
    758
    No creo que sea problema del video sino del codec de audio incluido en el MKV. Los demás videos con los que no tienes problema también tienen audio en FLAC?
     
  5. LDX

    LDX Suspendido

    Registro:
    2 Abr 2009
    Mensajes:
    1,646
    Likes:
    455
    Sip eso mismo FLAC en video...?

    Me acabo de enterar,

    Será cuestión de Codecs? te bajaste el Media Player Classic FULL con todos sus codecs?

    Aquí hay uno dedicado a MKV

    http://www.free-codecs.com/download/matroska_pack.htm

    Yo no tengo ningún MKV asi que no lo puedo probar
     
    Última edición: 1 Feb 2012
  6. virgoxs

    virgoxs Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    944
    Likes:
    172
    no ese esel unico que tiene flac y me estoy descargando otro mas, por cierto ya prove el codec y sigue el mismo chillido en la misma parte de a cancion
     
  7. LDX

    LDX Suspendido

    Registro:
    2 Abr 2009
    Mensajes:
    1,646
    Likes:
    455
    En la misma parte de la canción?

    No será el video? es decir el archivo mismo que esta fayuco?