problema " dns "

Publicado en 'Redes Inalámbricas' por shaggy1820, 22 Ago 2012.





  1. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55




    saludos gente de PH ..aver si me ayudan o a alguien le paso esto y lo soluciono.. me conecto al router mediante mi usb wifi alfa network.. navegando de lo mejor. hasta q hoy x la mañana me sale el triangulo con el simbolo d exclamacion .. al darle solucionar me sale ..."windows no se puede comunicar con el dispositivo o recurso (servidor DNS principal) ....." :plop:

    uso "windows 7"
     
    Última edición: 22 Ago 2012


  2. kazoku

    kazoku Miembro maestro

    Registro:
    30 Abr 2012
    Mensajes:
    396
    Likes:
    58
    facil ponte un IP y te ahorras el mal rato.
     
  3. EL EXPERTO

    EL EXPERTO Miembro maestro

    Registro:
    14 Abr 2011
    Mensajes:
    723
    Likes:
    250
    y mas facil todavia ponte tu propia conexion y asunto arreglado porque mayormente el que esta jalando de algun router de mayor distancia suceden esas cosas
     
  4. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55

    esperaba esta respuesta :plop: ...!!
     
  5. bravo03

    bravo03 Miembro de bronce

    Registro:
    12 Feb 2012
    Mensajes:
    1,239
    Likes:
    107
    cambiale de canal a tu router ... un canal mas libre te ayude o quita la red de los favoritos y vuelve a conectarte .. o tmb puede ponerle sistema abierto en la configuracion de la clave de tu wifi pero filtrado por MAC para eso tienes que saber la MAC de tu adaptador ... y cada ve q te conectas entras sin clave .. pues solo tu puesdes acceder :) asi le solucione a una clienta el problema con su laptop que lo tenia su red como favorita .. pero no podia conectarse x)
     
    A Jpablosp le gustó este mensaje.