Problema muy raro con tv y claro video

Publicado en 'Audio y Video' por angelissima, 28 May 2016.





  1. angelissima

    angelissima Miembro de bronce

    Registro:
    30 Ago 2011
    Mensajes:
    1,293
    Likes:
    256




    En casa tengo 6 tvs, 4 de ellas Samsung y 2 LG.
    2 de las 4 Samsung son modelo J6400 una de 40" y otra de 48" en estas tvs no he tenido ningún problema, veo netflix, youtube, videos de usb o blu-ray.
    Pero el día de hoy me han prestado una cuenta de claro video, solo usando esta app es que tengo problemas de desfase de audio... En un primer momento crei que era problema de la app pero no es así, he probado esta app en mis otras tvs y no hay problema de desfase de audio...

    Que creen que pueda ser??? Una grandisima coincidencia??? Que justo en mis 2 tvs J6400 tenga problemas de audio solo con claro video?

    Ayuda.....
     


  2. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Se conectan a internet por cable o wifi?

    El firmware de tus televisores Samsung están actualizados?
    En todos los samsung?
     
    Editado por el moderador: 1 Nov 2016
  3. danielperu

    danielperu Miembro de plata

    Registro:
    2 Jun 2011
    Mensajes:
    3,028
    Likes:
    1,044
    incompatibilidad.
     
  4. angelissima

    angelissima Miembro de bronce

    Registro:
    30 Ago 2011
    Mensajes:
    1,293
    Likes:
    256
    Todas por cable de red

    Xd
     
  5. angelissima

    angelissima Miembro de bronce

    Registro:
    30 Ago 2011
    Mensajes:
    1,293
    Likes:
    256
    Si a la última versión 1452...