[Win8] Problema - Pc no se apaga, y se inicia por red

Publicado en 'Windows' por Panchis, 5 Jun 2014.





  1. Panchis

    Panchis Miembro frecuente

    Registro:
    30 Jun 2013
    Mensajes:
    107
    Likes:
    3




    :hi: Buenas amigos del foro, ando con una molestia referente al windows 8.1 PRO.
    Lo que pasa esque al tratar de apagar el equipo con el menu lateral, mi equipo hace como si cerrase sesion y la inicia automaticamente, pero nunca la apaga. ¬¬

    El otro problema esque cuando la PC esta apagada, si alguien ingresa a esa PC por la IP, magicamente la PC se enciede :ptm:.

    Espero que me puedan ayudar con esto, que mas que un problema es una molestia que tengo. gracias! :yeah:
     


  2. JackS

    JackS Miembro maestro

    Registro:
    22 Mar 2014
    Mensajes:
    565
    Likes:
    95
    A Panchis le gustó este mensaje.
  3. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Revisa la configuración de BIOS y actualiza a la versión F5 de BIOS si no está actualizado.
     
    A Panchis le gustó este mensaje.
  4. armando_zg

    armando_zg Miembro maestro

    Registro:
    6 Ago 2007
    Mensajes:
    505
    Likes:
    25
    Cómo dicessssss ? Nunca habia escuchado eso, quiere decir que si yo instalo windows 8 sin cambiar ni ajustar nada, y luego de ello apago la Pc, quieres decir que no esta apagado sino Hibernando ? Alguien explique eso por favorrrrrrrr !!!
     
  5. JackS

    JackS Miembro maestro

    Registro:
    22 Mar 2014
    Mensajes:
    565
    Likes:
    95
    Exacto, no se apaga solo "hiberna", tienes que configurarlo para que realmente se apague.
     
    A Panchis le gustó este mensaje.