Problema Raro Internet

Publicado en 'Redes e Internet' por celsoxvi, 18 Mar 2010.





  1. celsoxvi

    celsoxvi Miembro de bronce

    Registro:
    1 Mar 2009
    Mensajes:
    1,196
    Likes:
    72




    Me he dado cuenta de algo de porque mi Internet a veces para lento y es que hoy entre a mi router Zyxel y me di cuenta que estaba en 1005 kbps / 509 kbps en la Interface Status :O, Me habia dado cuenta una semana atras cuando vi 2050kbps / 509 No se porque esta asi, Espero que me ayuden y lo normal debe de ser algo de 3008 kbps / 509 kbps ya que esa cantidad es la que sale cuando lo apago y prendo el router ya que contrate el de 3mb semi plano negocios.
     
    Última edición: 18 Mar 2010


  2. tonet666p

    tonet666p Miembro maestro

    Registro:
    1 Set 2009
    Mensajes:
    608
    Likes:
    11
    ESE PROBLEMA ME LO CONOSCO, me a pasado una vez, y era por que el Router estaba fregado por que le habia entrado la estatica de un trueno, y lugo de un par de semanas, el Router murio.

    Yo tenia el SPEEDO 600 y normalmente el Router salia 608 kbps/ 256 kbps, pero cuiando empezo a fallar, salia 450 kbps/ 100 kbps y antes de morir salio 100 kbps/ 52 kbps.

    Consiguete otro router para provar.
     
  3. Front242

    Front242 Miembro frecuente

    Registro:
    1 Mar 2010
    Mensajes:
    140
    Likes:
    0
    yo creo que deberias llamar al 104 para que lo verifiquen talvez si tu router esta dentro de garantia pueda ir un tecnico y ver que le pasa y si es necesario que te lo cambie
     
  4. celsoxvi

    celsoxvi Miembro de bronce

    Registro:
    1 Mar 2009
    Mensajes:
    1,196
    Likes:
    72
    OMG y ahora que router tienes?