problemas AP Dlink DWL-2100AP y Repetidor TPLINK TL-WA501G

Publicado en 'Redes Inalámbricas' por george180, 27 Feb 2010.





  1. george180

    george180 Miembro nuevo

    Registro:
    22 Ago 2009
    Mensajes:
    7
    Likes:
    0




    Q tal amigos, les escribo para decirles que acabo de configurar un AP DLINK 2100AP de 108 y un REPETIDOR TPLINK TL-WA501G de 54, el AP esta en mi techo a una altura de 2 pisos y el Repetidor esta en la casa de un amigo que es de 3 pisos y queda a 2 cuadras de mi casa mas o menos, el asunto es que en las mañanas el internet da bien pero en la noche se cae y ya no ingresa, pero en las maquinas conectadas al REPETIDOR sale la intensidad: MUY BUENO, Velocidad: 54mb.
    Cuando he hecho PING 200.48.225.130 en esos momentos a ver si hay internet pxx sale paquetes perdidos, a veces sale uno k otro paquete enviado pero con tiempos muy largos, aunke en las mañanas tb a veces sale que se pierden los paquetes cuando hago ping, pero al menos deja navegar a una velocidad tolerable. Wno espero que me puedan ayudar y decir que puede estar pasando por favor, y muchas gracias de antemano.


    Nota: en el AP hay 5 maquinas conectadas y Repetidor 5, pero las maquinas que sufren este mal son las que estan conectadas al repetidor
     
    Editado por el moderador: 27 Feb 2010


  2. rojocesar

    rojocesar Miembro de bronce

    Registro:
    3 May 2009
    Mensajes:
    1,770
    Likes:
    298
    ????????????????
    bueno mira.. el repetidor puede decir EXCELENTE pero eso no quiere decir que las conexion del repetidor con el ap dlink esten bien.. esa infraestructura de repetidor es pesima porque engaña que esta buena una conexion y ademas no hay manera de saber que tan bueno es el enlace.. cambialo por un bridge de punto a punto o en su defecto con un AP bridge..