Problemas con cpu

Publicado en 'Hardware General' por Lucare, 12 Ene 2012.





  1. Lucare

    Lucare Miembro nuevo

    Registro:
    12 Ene 2012
    Mensajes:
    2
    Likes:
    0




    Hola Buenas noches ,Tengo un problema tengo una pc que ala hora de encenderla
    solo prende el cpu y no me muestra nada en el monitor pero pasado un tiempo enciente pero con distorcion de video ( rayas ) ,Que podria ser el problema espero su ayuda.
     


  2. EL EXPERTO

    EL EXPERTO Miembro maestro

    Registro:
    14 Abr 2011
    Mensajes:
    723
    Likes:
    250
    Esa placa tiende a malograrse definifivamente , el problema en mencion es el controlador del video osea el chipset, aunque le pongas una tarjeta dedicada de video , igual forma no se se soluciona el problema,, CONCLUSION DESCARTA ESA PLACA Y DESACHALO DE UNA VEZ.

    ----- mensaje añadido, 13-ene-2012 a las 06:00 -----

    Sin embargo seria bueno que dieras , el nombre de la mobo , para que los participantes y forista pudiera darse cuenta de que placa se trata, espero que no sea una intel o una ASROCK porque son las tipicas , aunque las asus igual forma presenta sin embargo en el acto deja de dar video.

    ----- mensaje añadido, 13-ene-2012 a las 06:01 -----

    y por ultimo, tampoco mencionas si es una placa integrada ??
    , o ya viene con una tarjeta de video independiente??
     
  3. tumarido666

    tumarido666 Suspendido

    Registro:
    13 Ene 2012
    Mensajes:
    32
    Likes:
    2

    y es video integrado externo q sera?


    marca y modelo de la placa madre y vga
     
  4. bucketheadnet

    bucketheadnet Miembro frecuente

    Registro:
    16 Ene 2012
    Mensajes:
    65
    Likes:
    7
    a mi me paso lo mismo pero con una asus hdmi el modelo exacto no lo recuerdo pero es socket am2, debo reconocer que le di duro a la placa y luego de dos años de polvo y bajadas de voltaje paso a mejor vida.
    Lo ultimo que ocurrio fue un mensaje y unas franjas horizontales de color y luego se reincio para nunca mas levantar.
    Tendrias que pensar en comprar una placa que por lo que busque ya estan descontinuadas y las que tienen son de segundas y te la venden como nuevas.
     
  5. Lucare

    Lucare Miembro nuevo

    Registro:
    12 Ene 2012
    Mensajes:
    2
    Likes:
    0
    Buenas Gracias x su observacion, la placa es una jetway m28 la cual remplace x una cimilar, estubo todo normal pero nuevamente me comenso a salir lo mismo y abeces enciende y abeces no ustedes creen que pueda ser problema de energia y memoria ram , espero su ayuda del caso Gracias.
     
  6. Jpablosp

    Jpablosp Miembro de bronce

    Registro:
    12 Oct 2011
    Mensajes:
    1,861
    Likes:
    645
    tuve ese problema con una pc chips pero al final era la memoria el problema

    cosas del orinoco...
     
  7. Drknow

    Drknow Miembro maestro

    Registro:
    21 Abr 2011
    Mensajes:
    332
    Likes:
    42
    ami me salio una raya de color verde marino en vertical en la parte derecha del monitor(casi saliendo de la pantalla) cuando configure el video a hight de left4death ahi a sido la unica vez es pura tiene video aparte que podria ser en mi caso :S luego reinicie y cuando cargaba la bios seguia con esa linea la apague y al dia siguiente al encender ya no habia linea...
     
  8. tenguman

    tenguman Miembro de plata

    Registro:
    15 Nov 2010
    Mensajes:
    3,142
    Likes:
    1,016
    q fuente tienes, tal vez esta este quemando los componentes (casi siempre la mobo es la primera en caer)