problemas con disco duro?

Publicado en 'Almacenamiento' por mrmurdoc, 9 Ago 2012.





  1. mrmurdoc

    mrmurdoc Miembro frecuente

    Registro:
    19 Jun 2012
    Mensajes:
    227
    Likes:
    1




    Buenas, lo qe pasa esq ayer vino un tecnico a casa a reparar una parte del cpu..y pues conversando y conversando de pasada le dije.. si se podia ver si mi disco duro estaba daañado o no... y pues me dijo qe facil, qe le instalaria un programa para que analize (me dijo qe se demoraria unas 2 horas en analizar) pero qe si me salian unos cuadrados verdes, quiere decir que esta bien..y si me salian cuadrados rojos, quiere decir qe esta mal o hay qe cambiarla...
    la cosa qe le dije si podia instalar el programa...me dijo qe normal..
    lo instalo (no recuerdo el nombre)
    pero luego de instalarlo el dijo: que raro, no quiere reconocer tu disco duro..normalmente lo instalo y defrente sale reconociendo el disco duro y comienza a analizar, pero en el tuyo no lo reconocce, nose xq...

    eso fue lo qe me alarmo, ya qe el me dijo, qe tb para saber si anda mal mi disco duro... pues, una de las señales es que... a veces la pc se me tilda..osea si estoy en algun programa o msn o internet... este se me detiene por segundos y luego vuelve a estar normal...
    y pues eso es lo que estado experimentando hace 2 dias...aproximadamente...

    Ahora lo qe qeria es haber si me pueden dar una guía de como volver a instalar el programa qe ya recorde como se llama:

    ACTIVE HARD DISK MONITOR BUILD 1.5.20 (la tneia instalado en la pc..) lo e vuelto a abrir pero en la parte qe dice: Computer/Disks ... deberia salir mi disco duro..pero me sale: (NOT CONNECTED)

    alguien me podria ayudar xfavor..o ver otro programa similar para saber si mi disco duro esta mal o no >.< :cray:
     


  2. diego2012

    diego2012 Miembro maestro

    Registro:
    9 Jul 2012
    Mensajes:
    500
    Likes:
    74
  3. danielperu

    danielperu Miembro de plata

    Registro:
    2 Jun 2011
    Mensajes:
    3,020
    Likes:
    1,039
    ´puede que en el bios tu disco no este como sata-raid sino con emulación IDE,
    chequea eso... entra al bios con f1 o f2

    qué tal técnico que no se fijó en eso, buscate otro tec. :jum:
     
  4. buker

    buker Miembro maestro

    Registro:
    4 Ago 2012
    Mensajes:
    464
    Likes:
    27
    instala el HD Tune instalado, selecciona el disco en cuestion, testea y fijate si sale un error, suerte