[Vista] Problemas con el Explorador de Windows

Publicado en 'Windows' por jimena_666, 24 Dic 2011.





  1. jimena_666

    jimena_666 Miembro maestro

    Registro:
    5 Set 2010
    Mensajes:
    299
    Likes:
    8




    Hola amigos del foro, tengo un problem cuando quiero abrir las carpetas de cualquier directorio de mi PC me sale el siguiente mensaje:


    [​IMG]


    Por favor si alguien me pudiera ayudar a solucionar mi problema no puedo abrir ningun archivo ni siquiera en MODO a prueba de fallos, y no puedo puedo resetear mi LAPTOP pq solo tengo una UNIDAD C:

    Ah tampoco se puede copiar ni compartit por la RED, me sale el mismo mensaje.

    :(
     
    Última edición: 24 Dic 2011


  2. genelyk

    genelyk Suspendido

    Registro:
    25 Feb 2011
    Mensajes:
    3,154
    Likes:
    1,053
    baja el antimalwarebytes y pasale ..
     
  3. Oggly

    Oggly Miembro frecuente

    Registro:
    28 Oct 2010
    Mensajes:
    209
    Likes:
    15
    doy servicio tecnico domicilio :besito:






















    gg
     
  4. Christianº

    Christianº Miembro maestro

    Registro:
    29 Ene 2010
    Mensajes:
    450
    Likes:
    41
    Parece un virus, aunque puedes intentar reinstalando el visual c++ runtime aunque tal vez no sirva de nada, lo mas simple seria hacer un formateo e instalacion limpia de Windows.
     
  5. jimena_666

    jimena_666 Miembro maestro

    Registro:
    5 Set 2010
    Mensajes:
    299
    Likes:
    8
    ? Que Visual C++? ese programa no lo uso y creo que el Tune UP q uso lo elimino, mmmmm no me digas que es parte del Windows ?

    :errr:
     
  6. joselo86a

    joselo86a Miembro nuevo

    Registro:
    10 Ene 2012
    Mensajes:
    7
    Likes:
    1
    PASALE EL hijackthis