Problemas con el Puerto del MSN

Publicado en 'Redes e Internet' por darkfox300, 9 Nov 2011.





  1. darkfox300

    darkfox300 Miembro nuevo

    Registro:
    8 Nov 2007
    Mensajes:
    41
    Likes:
    5




    Bueno chicos de aqui aprendi bastante sobre mikrotik pero hay algo que no puedo decifrar y es que el msn desde el dia de ayer no entra para NADA!, estuve investigando y me di cuenta que el trafico marcado en el mangle para el 1863 del msn no hay movimiento pero si yo trato y trato de entrarle y nunca entra al msn :errr::errr::errr:, no creo que sea una regla en el mk por que con las mismas reglas ha trabajado por 3 meses, lo que me lleva a pensar que diablos estara ocurriendo.

    hago test onlines y con programas y me dice que los puertos 80, 53 estan cerrados pero si puedo navegar normalmente? espero su ayuda, gracias!

    ----- mensaje añadido, 09-nov-2011 a las 13:34 -----

    La Conf del IP > address

    /ip address
    add address=192.168.10.10/24 broadcast=192.168.10.255 comment=\
    "Linea Grande 1600 Down/350 Up" disabled=no interface=wlan1 network=\
    192.168.10.0
    add address=192.168.1.10/24 broadcast=192.168.1.255 comment=\
    "Linea Chica 1300 down/300 up" disabled=no interface=wlan2 network=\
    192.168.1.0
    add address=192.168.0.1/24 broadcast=192.168.0.255 comment="Servidor DHCP" \
    disabled=no interface=Local network=192.168.0.0


    La COnf del Mangles

    /ip firewall mangle
    add action=mark-connection chain=input comment="" disabled=no in-interface=\
    wlan1 new-connection-mark=wlan1_conn passthrough=yes
    add action=mark-connection chain=input comment="" disabled=no in-interface=\
    wlan2 new-connection-mark=wlan2_conn passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=wlan1_conn \
    disabled=no new-routing-mark=to_wlan1 passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=wlan2_conn \
    disabled=no new-routing-mark=to_wlan2 passthrough=yes
    add action=accept chain=prerouting comment="" disabled=no dst-address=\
    192.168.1.0/24 in-interface=Local
    add action=accept chain=prerouting comment="" disabled=no dst-address=\
    192.168.10.0/24 in-interface=Local
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Local new-connection-mark=wlan1_conn \
    passthrough=yes per-connection-classifier=both-addresses:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Local new-connection-mark=wlan2_conn \
    passthrough=yes per-connection-classifier=both-addresses:2/1
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    wlan1_conn disabled=no in-interface=Local new-routing-mark=to_wlan1 \
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    wlan2_conn disabled=no in-interface=Local new-routing-mark=to_wlan2 \
    passthrough=yes
    add action=mark-packet chain=prerouting comment="Marcado de WWW" disabled=no \
    new-packet-mark=www_in passthrough=yes protocol=tcp src-port=80
    add action=mark-packet chain=postrouting comment="" disabled=no dst-port=80 \
    new-packet-mark=www_out passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="Marcado de DNS UDP" \
    disabled=no new-packet-mark=dns_udp_in passthrough=yes protocol=udp \
    src-port=53
    add action=mark-packet chain=postrouting comment="" disabled=no dst-port=53 \
    new-packet-mark=dns_udp_out passthrough=yes protocol=udp
    add action=mark-packet chain=prerouting comment="Marcado de MSN" disabled=no \
    new-packet-mark=msn_in passthrough=yes protocol=tcp src-port=1863
    add action=mark-packet chain=postrouting comment="" disabled=no dst-port=1863 \
    new-packet-mark=msn_out passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="Marcado de HTTPS" disabled=\
    no new-packet-mark=https_in passthrough=yes protocol=tcp src-port=443
    add action=mark-packet chain=postrouting comment="" disabled=no dst-port=443 \
    new-packet-mark=https_out passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="Marcado de Trafico Restante" \
    disabled=no new-packet-mark=restante_in passthrough=yes protocol=tcp \
    src-port=1870-65499



    Esto es perjudicial para cualquiera espero enserio que alguien me ilumine, Gracias :hi:
     


  2. darkfox300

    darkfox300 Miembro nuevo

    Registro:
    8 Nov 2007
    Mensajes:
    41
    Likes:
    5
    Wow si que he recibido una gran ayuda gracias a todos! :plop:
     
  3. ADVANCED.Net

    ADVANCED.Net Suspendido

    Registro:
    13 May 2011
    Mensajes:
    1,021
    Likes:
    114

    de nada...:yeah: