[Win7] problemas con el video integrado

Publicado en 'Windows' por AlmaOscura, 25 Ago 2014.





  1. AlmaOscura

    AlmaOscura Miembro frecuente

    Registro:
    25 Dic 2012
    Mensajes:
    109
    Likes:
    6




    ase una semana que mi fuente se malogro, y ahora que me compre una nueva y la instale prendio normal la pc, pero solo 2 - 3 min luego se pone negro la pantalla y asi lo reinicie " X veces " ya no da video.

    PERO SI ESPERO 10 min Y LO VUELVO A PRENDER ME DA VIDEO pero vuelve pasar lo mismo 2 - 3 min se va el video y como dije antes asi lo reicie ya no da video.

    ya lo probe de todo limpe la pc le cambie la pasta termica, reset la bios, cambie la pila

    memoria , procesador , disco duro, todo OK

    Incluso con ese poco tiempo que meda entro a la BIOS y esta todo OK me reconoce todos las Partes de la compu.

    NOTA: LO PERO ES QUE LA PLACA NO TIENE ENTRADA PCI EXPRES NI AGP PARA PONERLE VIDEO DEDICADO
     


  2. genelyk

    genelyk Suspendido

    Registro:
    25 Feb 2011
    Mensajes:
    3,154
    Likes:
    1,053
    cambia de placa, ... tu fuente se llevo la placa. seguro tienes una 915 intel ...
     
  3. JackS

    JackS Miembro maestro

    Registro:
    22 Mar 2014
    Mensajes:
    565
    Likes:
    95
    Descartaste monitor tambien?
     
  4. AlmaOscura

    AlmaOscura Miembro frecuente

    Registro:
    25 Dic 2012
    Mensajes:
    109
    Likes:
    6
    si el monitor tambien descartado, bueno no se pero he llegado a la conclusion de que no se abra desoldado algo o no estara haciendo contacto como se debe una soldaura. Pero no se en que parte ver, yo ya bi todo la placa y parece normal
     
  5. byralva

    byralva Miembro maestro

    Registro:
    16 May 2012
    Mensajes:
    915
    Likes:
    166
    Yo digo o tu placa a muerto(lo más probable) o tu disco duro, siempre que se malogra la fuente lo más normal es que mate al disco duro sobretodo cuando hay corto. Antes de tirar la placa probaría a formatear ese disco en otro sistema.
     
  6. clark_peru

    clark_peru Miembro nuevo

    Registro:
    15 May 2013
    Mensajes:
    16
    Likes:
    2
    pasale el cristal disk a tu disco , pero me tinca que ya fue tu placa
     
    A lemat le gustó este mensaje.