Problemas con el wireless de mi router TP Link W8920G ADSL2+

Publicado en 'Redes Inalámbricas' por XeroGroneAqp, 13 Ago 2010.





  1. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344




    Hola amigos, el problema que tengo con mi router es que al momento de tener el wireless con contraseña solo puedo usar solo mi laptop, intento de conectar mi iPod Touch o cualquier otro dispositivo inalambrico y no puedo, no conecta pese a que le pongo ip, puerta de enlace, dns etc etc, nose a que se deba el problema o si deba de mover la configuracion de el, les adjunto como pongo mi router cuando esta con la contraseña activada.

    [​IMG]
     


  2. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344
    Ayuden! n_n
     
  3. Fanta

    Fanta Suspendido

    Registro:
    27 Jul 2010
    Mensajes:
    228
    Likes:
    0
    si tu moden esta bien configurado , y esta comprobado que recibes señal inalambrica por tu laptop , la opcion es que busques la configuración correcta en el manual de iPod.
     
  4. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344
    Lo que sucede que cuando por ejemplo vienen mis amigos con sus laptops, no se pueden conectar cuando el wireless esta con contraseña, pero cuando esta sin contraseña normal se conectan, es lo mismo que sucede con mi iTouch, lo raro es que solo funciona con contraseña con mi laptop.
     
  5. chipset

    chipset Miembro maestro

    Registro:
    18 Abr 2010
    Mensajes:
    628
    Likes:
    29
    En Network Authentication has probado con otras opciones ????

    Saludos
     
    Última edición: 16 Ago 2010
  6. Wifi

    Wifi Miembro nuevo

    Registro:
    15 Ago 2010
    Mensajes:
    20
    Likes:
    0
    Checa si no tienes la restringió por mac... otra usa el de 64bits para no tener mas problemas.
     
  7. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344
    Ayudenme porfa!

    ----- mensaje añadido, 20-ago-2010 a las 09:28 -----

    Ya pude, cambie la authentication a Shared y listo!
     
  8. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344
    Ayudenme, sigo con el mismo problema, ahora me conecto desde el iPod pero no puedo acceder via WIFI desde mi laptop, solo accedo a ambos cuando esta sin contraseña. Ayudenme please.:cray:
     
  9. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344
    Waaaaaaa sigo con el mismo problema
     
  10. yohanvil

    yohanvil Miembro de bronce

    Registro:
    18 May 2009
    Mensajes:
    2,299
    Likes:
    57
    borra el perfil de la conexion de tu laptop e intenta conectarte nuevamente
    saludos
     
  11. ed182

    ed182 Miembro de plata

    Registro:
    5 Jun 2009
    Mensajes:
    3,124
    Likes:
    591
    lo mismo digo Yohanvil , borra toda el perfil de tu windows , por ratos el windows no lo toma como seguro y te rechaza si es que tiene el mismo SSID.

    y que tal van esos ADSL TPLINK
     
  12. XeroGroneAqp

    XeroGroneAqp Miembro de bronce

    Registro:
    28 Jul 2009
    Mensajes:
    2,223
    Likes:
    344
    ¿Cómo lo borro?. Ayudenme.pls

    Respecto a la funcionabilidad de mi TP LINK ADSL2+ mejor en cuanto a estabilidad, ya que anteriormente tenia un HUAWEI que se caia a cada rato, con este me va mejor y el wireless tiene mejor cobertura, tiene chip ATHEROS.