Problemas con enlaces a clientes con el ap senao 2611p

Publicado en 'Redes Inalámbricas' por pupupi182, 22 Jul 2011.





  1. pupupi182

    pupupi182 Miembro maestro

    Registro:
    10 Oct 2010
    Mensajes:
    372
    Likes:
    33




    -Hola a todos los miembros del foro, les cuento que tengo un serio problema con el equipo senao 2611p… la configuración del equipo la tengo de esta manera “http://www.peruhardware.net/foros/showthread.php?t=116767”.
    -El problema ocurre cada cierto tiempo con 4 clientes de los 18 que dispongo en estos momentos. Los ap’s son los sgtes: d-link 2100ap, tl-wa501g, wa7500-SG “todos con antena mariposa” y otro trabaja con su misma señal wifi de una laptop debido a q tiene punto de vista cercano.
    -En un comienzo pensé q era el problema de mi antena hyperlink de 15 dbi, pero descarte ese problema haciendo ping a esos clientes en el mismo tiempo determinado en ambas bases que tengo y el ping en todos los clientes suelen caerse exactamente al mismo tiempo.
    [​IMG]

    Uploaded with ImageShack.us
    -A continuación les muestro la estructura de mi base y mis clientes con su respectiva distancia.
    [​IMG]

    Uploaded with ImageShack.us
    -Cabe mencionar que en mi base 1 cuento con toda mi infraestructura es decir zyxel 660 haciendo puente a mi RB750G + un switch tp-link con una velocidad de 4mb con amarre ip mac. La seguridad que dispongo en los senao son wep con encriptación mac con un firmware 1.2.4.
    -Ya probé cambiando el canal, la potencia de los equipos y descartando a los clientes haber si alguno tenia virus quitándolo su mac del filtrado mac del senao.
    -La mayoría de mis clientes cuenta con el tl-wa500g y no ocurre problemas con ellos, solo tengo problemas con estos 4 clientes y este problema esta ocurriendo recientemente.
    -Alguien le paso algo parecido como este problema haber si me puede ayudar por favor para darle una solución... gracias
     


  2. ZarGoShU

    ZarGoShU Miembro frecuente

    Registro:
    19 Dic 2009
    Mensajes:
    129
    Likes:
    2
    bueno me tome la libertad de leer tu problema!

    ahora bueno yo Haria 2 cosas practicas para identificar el problema,OH para
    que almenos tengas una idea de lo que te esta ocuriendo

    1ro.
    tu base 2 cuanto de THROUGHPUT soporta de tu base 1 a 2 ?
    y tus clientes cuanto de ancho de banda consumen!

    2do.
    la seguridad que tienes implentada es mi devil por no muy deficiente!
    escanea tu red para si no tienes infiltrados.



    Atte.........................Zar:hi: