Problemas con Google y youtube

Publicado en 'Redes e Internet' por Ekikuro, 5 Ene 2016.





  1. Ekikuro

    Ekikuro Miembro frecuente

    Registro:
    25 Dic 2015
    Mensajes:
    107
    Likes:
    2




    Hola que tal chicos,
    Tengo un problema con google y youtube, pasa que youtube y google no me cargan me sale: "Esta pagina no esta disponible" ERR_CONNECTION_TIMED_OUT.
    Puedo navegar en facebook y otras paginas directamente, pero no puedo usar google como buscador, en youtube pasa lo mismo, esto paso hoy en la tarde. Tengo internet de 10MB, 2 Pc´s conectadas, cuando fui a ver si era el unico con este problema resulta que no es asi, en la segunda pc conectada puede navegar correctamente tanto en youtube como en google. Pero me di cuenta que el problema no es constante por momentos regresa a la "normalidad" y puedo navegar correctamente y en otros pasa lo que mencione.
    Realmente descarto que sea un virus puesto que la pc es nueva y no e descargado nada que no sea de la pagina oficial de los programas, cabe resaltar que esto no estaba asi en horas de la mañana.
    Estaba pensando que tal vez pueda ser un problema con las cuentas de google, pero no se si sea eso.
     


  2. freddy21da

    freddy21da Miembro maestro

    Registro:
    6 Oct 2013
    Mensajes:
    523
    Likes:
    91
    eso pasa con TURBIO yo abecés no puedo navegar por otras paginas que no sean propiedad de google usa los dns de tu router haber que pasa
     
  3. Ekikuro

    Ekikuro Miembro frecuente

    Registro:
    25 Dic 2015
    Mensajes:
    107
    Likes:
    2
    En mi caso es al contrario yo si puedo navegar por paginas que no sean propiedad de google, al contrario son las pag de google con las que tengo problemas
     
  4. AcuallyIsBunyi

    AcuallyIsBunyi Miembro frecuente

    Registro:
    26 Set 2015
    Mensajes:
    117
    Likes:
    12
    Hay otros temas parecidos, movistar esta metiendo rata filtrando e impidiendo el acceso a tus paginas recurrentes, en mi caso youtube y hasta netflix aveces :@, pero como dices es durante un periodo de tiempo de ahi normal, aun asi demasiado grosero por parte de movistar.
     
    A freddy21da le gustó este mensaje.
  5. Ekikuro

    Ekikuro Miembro frecuente

    Registro:
    25 Dic 2015
    Mensajes:
    107
    Likes:
    2
    No creo que sea eso, es cierto que se podria tomar como un "lag" pero esto es muy raro. Accidentalmente acabo de borrar todos mis datos de mi cuenta asociada a google (mis marcadores, favoritos todo) lo eh perdido y oh sorpresa el problema se soluciono...
     
  6. Dr_Ramoray

    Dr_Ramoray Miembro nuevo

    Registro:
    5 Nov 2015
    Mensajes:
    15
    Likes:
    3
    Hola a todos. Yo también he estado teniendo desde hace unas horas el problema con reproduccion de videos de youtube. En mi caso no funcionan ni en los celulares (wifi) ni mi pc (conectado con cable al router). Lo curioso es que si puedo ver los videos de youtube con mi paquete de datos en mi celular, por lo que no sería problema del servidor de youtube. Porsiaca, tanto el wifi como el internet del celular son movistar ambos. Todos las demas aplicaciones funcionan normal, netflix, whatsapp, facebook, etc. Un poco raro el asunto
     
  7. AcuallyIsBunyi

    AcuallyIsBunyi Miembro frecuente

    Registro:
    26 Set 2015
    Mensajes:
    117
    Likes:
    12
    Si eso solucionó tu problema y no se vuelve a presentar en buena hora mi estimado, lastimosamente ese no es mi caso =/.
     
  8. Ekikuro

    Ekikuro Miembro frecuente

    Registro:
    25 Dic 2015
    Mensajes:
    107
    Likes:
    2
    No se pero creo que el problema fue la hora no era la que correspondia, segun mi nueva pc eran las 9:14 am del 6 de enero, lo configure a la hora de hoy y wala se volvio a joder ya no podia entrar ni a youtube ni a google, desvincule de nuevo mi cuenta y volvi a iniciar sesion con la hora correcta y wala problema nuevamente solucionado
     
  9. piero988

    piero988 Miembro de bronce

    Registro:
    29 Oct 2014
    Mensajes:
    1,801
    Likes:
    240
    Tambien tengo esos problemas solo con vpn se puede navegar tranquilo.
     
  10. dvin

    dvin Miembro de bronce

    Registro:
    21 Oct 2011
    Mensajes:
    2,397
    Likes:
    587
    Movistar de nuevo esta limitando (traffic shaping) a Youtube.
     
  11. Ekikuro

    Ekikuro Miembro frecuente

    Registro:
    25 Dic 2015
    Mensajes:
    107
    Likes:
    2
    Bueno acerca de mi supuesta solucion, sigue igual......de jodido..
    Tecnicamente desde las 6:00pm el 90 % de las veces que ingreso a youtube o google esta jodido...
     
    Última edición: 5 Ene 2016
  12. emartinez

    emartinez Miembro de bronce

    Registro:
    27 May 2012
    Mensajes:
    2,437
    Likes:
    798
    Me está pasando últimamente con mi Movistar Internet 8MB.
     
  13. Ekikuro

    Ekikuro Miembro frecuente

    Registro:
    25 Dic 2015
    Mensajes:
    107
    Likes:
    2
    A mi recien ahora la verdad nose que pensar si es mi nueva pc o mi internet (movistar), que casualidad que con mi pc antigua no pasara esto y justo hoy que me cambio a la nueva pasa esto..
     
  14. Combo

    Combo Miembro frecuente

    Registro:
    22 Jun 2013
    Mensajes:
    68
    Likes:
    8
    Que curioso, desde hace unos dias me pasaba lo mismo, recien hoy trate de arreglar ese problema, despues de dos horas de investigar mi pc, intentando de todo, me di cuenta que tenia el el mensaje de Windows de 30 dias para activar, le coloque un activador, reinicio y sin problemas desde la mañana.
     
  15. IvanAndrei09

    IvanAndrei09 Miembro frecuente

    Registro:
    24 Nov 2015
    Mensajes:
    232
    Likes:
    36
    A también me pasa lo mismo. A pesar de tener una velocidad de 10 MB, la página de YouTube se demora y peor cuando va a cargar el video, a veces tengo que actualizar la página para que recién ahí lo pueda cargan con normalidad.

    Últimamente también estoy notando que la página de Facebook también se demora para cargar, incluso cuando hago una búsqueda en Google los resultados no salen.

    Cada día el servicio de Movistar esta peor.
     
  16. rodrich3101

    rodrich3101 Miembro maestro

    Registro:
    10 Set 2015
    Mensajes:
    658
    Likes:
    215
    Así que no soy el único, jaja.
     
  17. Llulifneca

    Llulifneca Miembro maestro

    Registro:
    9 Set 2015
    Mensajes:
    479
    Likes:
    149
    En mi lan pasa lo mismo en este caso solo con youtube, con otras páginas de vídeo no, el youtube viene y se va
     
  18. Bloodcore

    Bloodcore Miembro maestro

    Registro:
    6 May 2013
    Mensajes:
    915
    Likes:
    80
    Hola yo en mi Lan hago usar a mis clientes el explorador edge con buscador DuckDuckGo, tengo movistar adsl. todo normal 0 problemas el único detalle que edge no se puede subir archivos como word etc en el correo; pero como es un lan center obvio para juegos entonces normal..
    experimente el problema con servicios de google y chrome hace buen tiempo, inclusive en sus paginas. no se por que la gente dice donde esta google, como si fuera el único navegador o explorador.. como buen samaritano les explico que es solo un navegador explorador etc.. se nota que falta cultura informática..
     
  19. Llulifneca

    Llulifneca Miembro maestro

    Registro:
    9 Set 2015
    Mensajes:
    479
    Likes:
    149
    me costo mucho que mis clientes se acostumbren a W8.1, y pasarlo al 10 seria complicado T_T

    lo que propones solo es un buscador, sin embargo igual el youtube por momentos se bloquea creo que es movistar, ya que por momentos es veloz por momentos lag y por momentos ni siquiera abre esa web, sin embargo otras wed de video no sucede esto como vevo o gamovideo y etc
     
  20. Bloodcore

    Bloodcore Miembro maestro

    Registro:
    6 May 2013
    Mensajes:
    915
    Likes:
    80
    fullca pero tu tienes un lan o un ciber? ya que el lan center la prioridad son los juegos online. si tus juegos corren bien no hay de que preocuparse (Y), habla con tus clientes. saludos