[Win7] Problemas con internet

Publicado en 'Windows' por cool_kid, 18 Mar 2012.





  1. cool_kid

    cool_kid Miembro nuevo

    Registro:
    12 Ene 2012
    Mensajes:
    44
    Likes:
    1




    Hola !!
    tengo una duda sobre la conectividad a internet, no se si sera el modem, la pc, windows o el servicio. Tengo una conectividad de 1mb que es bastante bien para mi.
    El problema mio es que la conectividad no es continua, hay veces que tarda mucho en abrir una pagina. Me fijo mucho en el administrador de tareas en la parte de funciones de red, muchas veces el porcentaje de conectividad esta en 0% y tengo que esperar que suba para usar internet(algunas veces no lo hace), cuando esta de 0,70% a 1,1% funciona de maravilla.

    hay alguna manera de solucionar esto? o simplemente es asi?
     


  2. fransurf

    fransurf Miembro de bronce

    Registro:
    2 Set 2007
    Mensajes:
    2,106
    Likes:
    190
    Prueba cambiando de navegador, si persisteel problema reclama a tu proveedor de internet
     
  3. cool_kid

    cool_kid Miembro nuevo

    Registro:
    12 Ene 2012
    Mensajes:
    44
    Likes:
    1
    Con los dos navegadores q uso me pasa lo mismo

    Enviado desde mi MB300 usando Tapatalk
     
  4. Dr. Quacula

    Dr. Quacula Miembro nuevo

    Registro:
    7 Feb 2009
    Mensajes:
    29
    Likes:
    0
    Hola!
    1) desde cuando ocurre ese problema
    2) es persistente o tienes horas en que tu conexion corre bien
    Ojo que hay una diferencia entre velocidad real y la velocidad contratada. Al menos en Movistar te garantiza el 10 % sobre tu velocidad contratada. Ignoro como sera con otros proveedores.
    salu2
     
  5. froilanep

    froilanep Miembro de bronce

    Registro:
    18 Abr 2010
    Mensajes:
    1,482
    Likes:
    298
    Reclama a vomistar, posiblemente este mal configurado el router, otro seria una mala conexion en el spliter (resistencia por sulfatacion del cable)