Problemas con la recepcion wifi

Publicado en 'Redes Inalámbricas' por jmchb25, 30 Ago 2013.





  1. jmchb25

    jmchb25 Miembro nuevo

    Registro:
    27 Oct 2012
    Mensajes:
    14
    Likes:
    0




    Hola a todos espero puedan ayudarme con este problema q se me presento desde hace unos 20 dias atras.
    tengo un tp-link wa5110g con 10 meses de uso(modo cliente) no habia tenido ningun problema con la coneccion hasta hace unos 20 dias la coneccion con mi proveedor se cae cada 10 minutos y despues de 40 segundos regresa despues de eso 10 minutos de coneccion y se vuelve a caer la coneccion x otros 40 segundos exactos y asi continua todo el dia, cuando se cae entro al ap y reviso si esta emitiendo señal mi proveedor y sale q si su señal sigue ahi pero ap no lo recepciona, voy a la opcion de Wireless statistics dice q me ap esta caido.
    Eso es durante el dia en la noche es peor cuando se va la señal esta ya no regresa una vez mas escaneo las señales wifi de la zona y ahi esta la señal de mi proveedor(aparece con unos 45db es la mejor señal en mi zona) pero a mi me sale inaccesible, reviso otra vez la opcion Wireless statistics dice q me ap esta caido y el de mi proveedor desconectado, utilizo la opcion reboot y vuelvo a tener conexion pero solo x breves 10 minutos y otra vez se va la señal. Y la verdad q con un inter asi no se puede hacer nada, ya le hice presente mi problema a mi proveedor pero este no sabe como solucionarlo.
    Mi pregunta seria mi Ap esta mal y tengo q cambiarlo o el problema es de mi proveedor ?
    espero puedan ayudarme gracias.
     


  2. yakho_sp

    yakho_sp Suspendido

    Registro:
    19 Abr 2013
    Mensajes:
    1,215
    Likes:
    433
    Tendrias que probar con otro equipo, sea uno igual o cualquier otro modelo y si siguen los problemas ya no es por tu lado la cosa, si no cosa del emisor, saturacion , ruido etccc.
    Siempre toca probar por todos lados .