problemas con la señal de internet

Publicado en 'Redes e Internet' por fergoi, 24 Feb 2014.





  1. fergoi

    fergoi Miembro frecuente

    Registro:
    23 Feb 2014
    Mensajes:
    64
    Likes:
    9




    hace 6 meses que tengo mis cabinas con 15 maquinas ,hasta hace 2 semanas el Internet se va de repente y regresa luego de algunos segundos ,tengo un modem tp link 300mb ,un router tp link 16 puertos ,no se si sea el indicado para las 8 megas que me da movistar,todas las maquinas tienen depfrezze y eset antivirus,llame a movistar y siempre mandan al mismo tecnico y dice que todo esta bien,lo unico que me dijo es que limite el ancho de banda de window ,parece que no me solucionaran nada ,así que recurro a este foro a ver si alguien me puede dar algunas ideas ya que es un problema con los clientes que se te vienen encima,gracias por el aporte.
     


  2. lemat

    lemat Miembro de bronce

    Registro:
    19 Set 2010
    Mensajes:
    1,055
    Likes:
    187
    si son unos micro cortes rapidisimos que si navegas no te das cuenta pero si descargas o juegas se te cortan, estaba en las mismas, ya hace un par de semanas que no me pasa menos mal, me parece saturacion de la zona
     
  3. fergoi

    fergoi Miembro frecuente

    Registro:
    23 Feb 2014
    Mensajes:
    64
    Likes:
    9
    Gracias Lemat por el aporte ,es preocupante pero si en tu caso sigue y le encuentras solución te agradecería me pasaras el dato.Hoy tuve otro corte y es una o dos veces al día.