problemas con led de 32" series 6

Publicado en 'Audio y Video' por superdaniel2001, 3 Set 2010.





  1. superdaniel2001

    superdaniel2001 Miembro nuevo

    Registro:
    3 Set 2010
    Mensajes:
    2
    Likes:
    0




    Hola amigos necesito sus sugerencias, resulta que compre un led de 32" serie 6, todo iba bien pero al pasar un mes note que tenia la pantalla un tono morado o lila, es decir los colores se veian bien, pero los grises y blancos tenian una coloracion morada, lo lhe llevado al servicio tecnico, pero solo dicen que le van a actualizar el software, es lo correcto? o debo reclamar mi dinero pues no voy a ver las cosas de color morado, ¿a que se debera que se haya puesto asi? gracias por las respuestas...Daniel:plop:
     


  2. XPeedy

    XPeedy Miembro de bronce

    Registro:
    17 May 2008
    Mensajes:
    1,010
    Likes:
    82
    Si no lo pueden solucionar deberan cambiarte la TV lamentablemente el problema se presento al mes y no los primeros dias, en ese caso hubieras podido exigir la devolucion del dinero a la tienda que te lo vendio.
     
  3. yonipacheco

    yonipacheco Miembro maestro

    Registro:
    9 May 2010
    Mensajes:
    793
    Likes:
    100
    Una vez mi tv se puso asi como describes y fue x que estabamos haciendo pruebas conectando n nuevo receiver y los bluray y ps3 y de ahi a la tv y era obviamente por algun problema de conexion de equipos que fue solucionado simplemente con desconectar todo revisar conexiones y reiniciar tv receiver . Nada mas. El problema tuyo parece distinto si hasta dices que el sevicio tecnoco ya vio tu tv?
     
  4. vilcabti

    vilcabti Miembro frecuente

    Registro:
    20 Jun 2007
    Mensajes:
    118
    Likes:
    72
    ¿Te pasa con cualquier fuente? Es decir, TV analógica, TV digital, DVD, Blu Ray. La idea es ir descartando posibilidades. Si te pasa lo mismo sin importar la fuente, entonces definitivamente es tu TV. Una actualización de firmware podría ayudar, pero no es 100% seguro. Digamos que lo que te ha dicho el ST ha sido sólo para salir del paso. Trata de investigar en la web si a otras personas les ha ocurrido lo mismo. Por lo poco que he podido ver, a algunos les ha pasado, pero sólo cuando lo conectan por HDMI.
     
  5. superfierro

    superfierro Miembro frecuente

    Registro:
    8 Jun 2010
    Mensajes:
    224
    Likes:
    157
    Parece problema del panel. Se que en la serie 6, en los lcds que salieron al comienzo, no en los leds, hubo problemas no solo de borrosidad, sino de colores, se veian como describes y muchos usuarios lo solucionaron cambiando los parametros de colores dentro del menu interno de la tv ya que estos habian venido mal calibrados.

    En esa serie incluso lanzaron cerca de 10 firmwares para solucionar hartos problemas presentados, pero una vez solucionados, resulto ser una gran tv. Lastima que samsung no pruebe bien sus equipos al lanzarlos al mercado.

    Si has comprado la tv hace menos de 7 dias, devuelvela a la tienda, por ley te la tienen que reintegrar o cambiar. si no es el caso, lo que te queda es el servicio tecnico, porque eso no es normal.
     
    Última edición: 4 Set 2010