Problemas con memoria DDR3 CORSAIR VENGUEANCE

Publicado en 'Memorias' por rrondan, 4 Ago 2012.





  1. rrondan

    rrondan Miembro frecuente

    Registro:
    27 Feb 2012
    Mensajes:
    227
    Likes:
    14




    Buenas tardes, tengo el siguiente problema con unas memorias recien compradas, resulta que me compre un KIT de 2x4GB DDR3 bus 1866 marca corsair vengeance black, para mi placa ASUS M5A97 EVO y procesador AMD BULLDOZER FX6100. El detalle es que cuando instalo ambas memorias en mi mainboard(ojo la placa tiene Dimm0,1,2,3; ya hice en ponerlo en Dimm0-2 ó 1-3 y cargar memory OK!), no me permite instalar programas, inclusive sale pantallazo azul indicando BAD_POOL_HEADER, se cuelga o se pone relenta, he revisado la pagina web de la placa y se supone que soporta estas memorias,
    además cuando solo coloco una de ellas si funciona, inclusive pense que un modulo deberia estar mal, por ello solo puse una y probe con ponerle otra de marca Kinston, pero la idea mia es hacer DUAL CHANNEL y sacarle el jugo, que me recomiendan? Como haría mi reclamo para darle uso a mi garantía pues solo tienen 10 diás de comprada
     


  2. jhodemir

    jhodemir Miembro de bronce

    Registro:
    18 Dic 2010
    Mensajes:
    1,262
    Likes:
    233
    colocalas en las ranuras azules, de la asus, pero fijate tambien e que version de bios posees co el cpuz para asi actualizar si es necesario.
    antes de botear, entra al bios con suprimir, y fijate como estan configuradas las memos, debe estar e la parte de opciones avanzadas tweaker algo asi fijate la frecuencia de tu procesador, taves el bus del procesador esta demasiado alto o bajo, tambien fijate el multiplicador de la ram.
    el bus de un f 6100 es 200mhz esto kiere decir que si lo multiplicas por 8 te da 1600mhz de memoria ram, como tu tienes memos de 1866, entonces por el multi en +9
    en esta parte

    [​IMG]

    ----- mensaje añadido, 04-ago-2012 a las 15:33 -----

    o me acuerdo como son las pestañas de las asus, en cmbio de las gigabyte si me las se

    ----- mensaje añadido, 04-ago-2012 a las 15:35 -----

    coloca las dos ideticas e las de color azul y tabien lee el manual del la placa madre como configurar

    [​IMG]

    ----- mensaje añadido, 04-ago-2012 a las 15:37 -----

    avisa que bios tienes uefi????????'