Problemas con mi linea!!!

Publicado en 'Redes e Internet' por Parodriguez, 19 Jun 2013.





  1. Parodriguez

    Parodriguez Miembro frecuente

    Registro:
    22 Abr 2013
    Mensajes:
    190
    Likes:
    42




    Hola foro!!! tengo un problema con mi linea que no es fluida, en juegos en red tengo intermitencias como un breve delay y siempre es asi, quisiera saber si es problema de mi velocidad(aunque dudo mucho porque hace poco incremente de 2 a 4 mb y pense que se solucionaria y nada), la tarjeta de red de mi placa o mi router!! Y otra cosa quisiera si podria funcionar mi internet con un router/modem Cisco Linksys E2500 reemplazando la tonteria que me da movistar ZTE zxv10. Se agradecen los aportes. Saludos
     


  2. ikeyman

    ikeyman Miembro frecuente

    Registro:
    8 Mar 2012
    Mensajes:
    70
    Likes:
    14
    Haz chequeado tu ping?
     
  3. Tania2013

    Tania2013 Miembro de bronce

    Registro:
    19 Jun 2013
    Mensajes:
    1,333
    Likes:
    256
    Movistar siempre con problemas en el mio a veses se va la linea o en las tardes me vaja la velocidad terrible
     
  4. yakho_sp

    yakho_sp Suspendido

    Registro:
    19 Abr 2013
    Mensajes:
    1,215
    Likes:
    433
    el problema es repetitivo en mucho usuarios de movistar
    Se que siempre andan pidiendo ayuda a los foreros, pero piensen que los que tienen
    que darle la solucion a sus problemas es la empresa que les brinda el servicio, insistan,
    quejense, que manden servicio tecnico, etc, para eso estan pagando por el servicio, no???.
     
    A Parodriguez le gustó este mensaje.