Problemas con mi pantalla lcd

Publicado en 'Monitores' por cesarnet, 3 May 2012.





  1. cesarnet

    cesarnet Miembro maestro

    Registro:
    19 Jun 2011
    Mensajes:
    556
    Likes:
    74




    Hola a todos hace unos dias aparecio de forma sorpresiva una raya blanca pequeña en mi monitor lcd samsung de 22", esta ubicada en la parte superior derecha es una raya blanca de unos 20 cm pero angosta de menos de un milimetro de ancho no molesta pero quisiera saber que significa eso es la primera vez que me sucede ese problema, mi LCD lo compre hace 2 años funciona aprox. 8 horas al dia el modelo es Samsung Flatron W2243T espero sus comentarios . saludos.
     


  2. Rocknils

    Rocknils Miembro de bronce

    Registro:
    27 Jul 2011
    Mensajes:
    2,481
    Likes:
    732
    Prueba presionando el borde de la pantalla donde nace esa linea o probando con otro cable, veo q tiene el DVI-D prueba con uno de esos si en caso usas el VGA o D-Sub
     
  3. david22

    david22 Miembro de bronce

    Registro:
    5 Mar 2011
    Mensajes:
    2,047
    Likes:
    520
    Prueba cambiando los cables y si el programa persiste que es lo mas probable entonces llevalo a la garantia, pues samsung, lg ofrecen 3 años de garantia, asi que mejor aprovecha antes que venza:hi:
     
  4. JOSE DEL PERU

    JOSE DEL PERU Miembro maestro

    Registro:
    24 Nov 2010
    Mensajes:
    668
    Likes:
    116
    Hey Cesarnet, ¿tu PC usa estabilizador sólido, hibrido o similar? ¿o no usas ninguna protección para eventuales sobrecargas de voltaje?
     
  5. JPTF

    JPTF Miembro de plata

    Registro:
    26 Dic 2007
    Mensajes:
    2,869
    Likes:
    1,059
    copmo dicen cambia de cable de datos tu monitor y pruebalo en otra pc si tienes, por cierto tienes garantia todavia
     
  6. cesarnet

    cesarnet Miembro maestro

    Registro:
    19 Jun 2011
    Mensajes:
    556
    Likes:
    74
    Tengo un estabilizador estado solido, y la conexion es dvi
     
  7. cesarnet

    cesarnet Miembro maestro

    Registro:
    19 Jun 2011
    Mensajes:
    556
    Likes:
    74
    Gracias a todo solucione , aparentemente, mi problema cambie de fuente de poder, tenia una generica y lo cambie por una cooler master extreme de 600w y se soluciono ya no hay mas rayita en la parte superior , gracias de nuevo a todos por sus sugerencias.