problemas con mikrotik RB750 (ayuda )

Publicado en 'Redes Inalámbricas' por tonylezama, 12 May 2014.





  1. tonylezama

    tonylezama Miembro frecuente

    Registro:
    20 Jul 2009
    Mensajes:
    212
    Likes:
    14




    Hola amigos del foro qusiera saber si a alguien lo ha pasado este problema.

    Tengo un rb750 de casi 2 años usandolo y hace 2 semanas he estado teniendo problemas. De vez en cuando se caliente mucho y de las partes que son WAN , LAN , PPPOE. Cuando comienza a fallar mi internet no lanzan paquetes en WAN ni PPPOE y en la LAN manda paqueres de 30mb a 50mb , haciendo que se caliente mi RB . Lo que hago es apagar el RB y reniciar el router de movistar que esta en modo briget. Luego de unos minutos comienza a funcionar bn y acada de maximo de 10 a 12 horas comienza a tener el mismo problema .Nose que problema puede ser . Espero su ayuda. :cray::cray::cray::cray::cray::cray::cray:
    Resetie varias veces el RB y sigue el mismo problema :( :cray::cray::cray:
    Asi esta cuando esta estable.
    [​IMG]
    Cuando falla solo el lan manda paquetes menos el wan y el internet (ppoe). Luego pondre fotos porque reinicie mi rb para que funcione y publique en este foro.
    [​IMG]
    Referencia : tengo un tplink modo briget para enlazarme dentro de mi casa (nose si eso afectara al rb ya que nunca he tenido problemas hasta hace 2 semanas )
     
    Última edición: 12 May 2014


  2. merote

    merote Miembro de bronce

    Registro:
    3 Ago 2012
    Mensajes:
    1,480
    Likes:
    306
    así empezó mi microtick resulta que había muerto no duro mucho casi igual el tuyo fue la duración y ya me dio flojera comprar otro porque no duran mucho y no se puede reparar yo lo había comprado en commutel ....:biggrin:
     
    A tonylezama le gustó este mensaje.
  3. tonylezama

    tonylezama Miembro frecuente

    Registro:
    20 Jul 2009
    Mensajes:
    212
    Likes:
    14
    Entonces la solucion es reemplazar x otro rb mejor al rb750 , xq el problema que tengo son indicios de que se va a morir... ?
     
  4. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,395
    Likes:
    872
    una posible solucion puede ser que configures en el mangle el tamaño de la salida de los paquetes, que no sobrepasen los 5 a 10mb, para que asi no se sobrecaliente...
     
  5. jhonnathan0103

    jhonnathan0103 Miembro de plata

    Registro:
    25 Dic 2009
    Mensajes:
    2,504
    Likes:
    158
    Fijate en cuanto anda el uso de CPU y descarta que haya falla electrica.