Problemas con ms movistar

Publicado en 'Redes e Internet' por jonathan1989, 23 Ene 2014.





  1. jonathan1989

    jonathan1989 Suspendido

    Registro:
    18 Mar 2013
    Mensajes:
    88
    Likes:
    4




    Buenas a alguien mas le esta pasando lo mismo ?
    Desde el dia de hoy extrañamente mi ms subio de 21ms a 51ms y esta muy inestable.
    Y mi linea de 8mb apenas esta llegando a 1.2mb .
    Esto me esta pasando recien hoy dia . Y lo mas extraño es que el ruido y la atenuacion esta normal, Segun mi modem aguanta hasta 17mb.
    Desde hace 3 meses que contrate estaba normal pero hoy dia se malogro bien feo el ms Demasiada latencia .
    Y leyendo en el fb de movistar he visto que muchos han empezado a quejarse de nuevo por lo de linkbucks, Tendra algo que ver esto ? con la inestabilidad de mi linea ?

    Saludos
     


  2. dvin

    dvin Miembro de bronce

    Registro:
    21 Oct 2011
    Mensajes:
    2,393
    Likes:
    585
    son problemas independientes, que modelo de modem tienes?
     
  3. phammersen

    phammersen Suspendido

    Registro:
    31 Dic 2013
    Mensajes:
    117
    Likes:
    27
    Mas que todo aqui en peruharware me pasa lo de linksbucks cuando le doy clic a cualquier tema, pero siendo rapido y modificar el url, borrando y enter, pero no debe ser asi, antes salia ILivid para instalar una basofia era peor, al parecer en algun lugar del mundo usan IPs de aqui para proxi y nos joden a nosotros, esperemos que movistar haga algo al respecto, aveces se soluciona rebooteando el router.
     
  4. CesarChris710

    CesarChris710 Miembro maestro

    Registro:
    6 Nov 2010
    Mensajes:
    653
    Likes:
    341
    Cambia el DNS y problema solucionado
    http://laboratoriovirus.lamula.pe/2...-internet-con-movistar-peru/laboratoriovirus/
     
  5. Epikurolibre

    Epikurolibre Miembro de plata

    Registro:
    3 Oct 2010
    Mensajes:
    2,675
    Likes:
    819
    pues a mi me pasa algo similar, pero con el adfly, y la verdad que es muy molestoso, a cada rato se tiene que modificar el enlace, la solcucion expuesta antes pues no me ha resultado yo uso los opendns de google, y aparte por estos dias el ping de telefonica esta alto en 80 ms por mi casa.