Problemas con red local

Publicado en 'Redes e Internet' por dj_cali, 12 Dic 2012.





  1. dj_cali

    dj_cali Miembro maestro

    Registro:
    4 Ene 2011
    Mensajes:
    393
    Likes:
    22




    Hola acabo de comprar The N300 Wireless ADSL 2/2+ Modem Router, model, TEW-658BRM este router adsl y tengo un problema, la conexión a Internet esta bien , he creado una red y solo veo los equipos con conexión wiffi ,, pero no logro ve el equipo que esta conectado via cable de red, y necesito tener acceso atodas los equipos que estan en mi red.

    Tengo 1 pc con cable, y 4 equipos vía conexión wifi, los 4 equipos con wifi se pueden comunicar sin problemas, pero es la pc que esta con cable de red la que no se conecta alas de wifi y viceversa, las 4 computadoras están conectadas a este equipo trendnet .
    que podría estar pasando???
    Gracias y espero que me puedan ayudar
     


  2. Limaforo

    Limaforo Miembro maestro

    Registro:
    5 Ago 2011
    Mensajes:
    443
    Likes:
    67
    Configura en windows en el mismo grupo de trabajo. que versióm de win tienes ? , en todas igual ?
     
  3. dj_cali

    dj_cali Miembro maestro

    Registro:
    4 Ene 2011
    Mensajes:
    393
    Likes:
    22
    ya esta listo el grupo de trabajo. en todas windows 7
     
  4. arael25

    arael25 Miembro maestro

    Registro:
    8 Set 2011
    Mensajes:
    285
    Likes:
    21
    te olvidas del firewall
    este mismo puede estar rechzando la conexiones
     
  5. masterscan

    masterscan Miembro maestro

    Registro:
    18 Jun 2012
    Mensajes:
    404
    Likes:
    80
    te responde el ping? tienes configurado dhcp con filtro de mac? tbn descarta el firewall como menciono el amigo arael25
     
  6. dj_cali

    dj_cali Miembro maestro

    Registro:
    4 Ene 2011
    Mensajes:
    393
    Likes:
    22
    Muchachos ya lo solucione, solo le cambie el tipo de encriptacion , ahora est en wp2 creo o algo asi.muchas gracais de toda maneras