problemas con ubuntu 10.04.2

Publicado en 'GNU/Linux' por brya26n, 9 Ago 2011.





  1. brya26n

    brya26n Miembro nuevo

    Registro:
    17 May 2011
    Mensajes:
    24
    Likes:
    1




    hola a todos
    tengo problemas con el ubuntu 10.04.2
    yo venia usando ubuntu 8.04 y bueno, un amigo me paso el ubuntu 10.10 y decidi instalarlo, y lo corri y todo normal, solo que andaba algo lento, y eso era el unico problema, luego me decidí por instalar el ubuntu 10.04 asi que me lo baje, lo instale, y todo bien al parecer, pero despues de estarlo usando me doy con que cuando lo quiero suspender, el sistema suspende, pero ya no puedo reanudarlo, y entonces solo queda reiniciar a la mala, y cuando inicio otra vez tengo desactivada la red y tengo que volver a activarlo, otra cosa es que cuando inserto un disco duro externo, lo uso normal, pero a la hora de desmontar, lo desmonta y despues se cuelga, no se que problemas más alla, pero es lo que e visto hasta ahora, sin contar tambien que el sistema anda lento, no se por que, si tengo los requisitos minimos.
    Estos problemas no me pasaron con el ubuntu 10.10 ni con el ubuntu 8.04 que he usado antes, y tambien el ubuntu 10.04 lo tengo actualizado hasta la fecha y los problemas no se han corregido, ojala me puedan ayudar a solucionarlo, o darme pautas para saber como buscar la solucion, gracias
     


  2. NexuS

    NexuS Miembro nuevo

    Registro:
    3 Set 2011
    Mensajes:
    16
    Likes:
    0
    Es probable que tu fuente no entregue correctamente los voltajes al motherboard, revisa las tensiones de funcionamiento y la configuración ACPI en el Setup del BIOS.

    Los problemas de lentitud podrían deberse a muchos factores, entre ellos defectos en los discos duros, la configuración de memoria y estado general de los demás componentes.
     
    Última edición: 4 Set 2011