problemas con youtube y hi5

Publicado en 'Actualidad Tecnológica' por Endo, 23 Jul 2009.





  1. Endo

    Endo Miembro nuevo

    Registro:
    23 Jul 2009
    Mensajes:
    4
    Likes:
    0




    hola , hace ya 2 dias que vengo tratando de dar una solucion al problema que tengo con you tube resulta que cuando quiero ver un video me dice que debo activar javascript o instalar la version mas reciente de adobe flash player y cuando ingreso al hi5 todo bien hasta el momento de ver las fotos de mis contactos se queda cargando y cuando hago clic me sale en la parte inferior de la pantalla javascriptvoid(0) por favor necesito una solucion se trata de un virus o tan solo es la configuracion que hago? ya intente instalando la version mas reciente de flash media player luego entre al panel opciones de internet/seguridad/nivelpersonalizado e hice todo lo necesario pero aun persiste el problema me cambie de internet explorer por una version mas actual y nada tambien intente descargandome otra version de java y aun sigue el problema!!!! ¬¬soluciones por favor ..GRACIAS
     


  2. Stick

    Stick Miembro frecuente

    Registro:
    9 Mar 2008
    Mensajes:
    98
    Likes:
    8
    Actualiza a la ultima versión el Adobe Flash Player.
     
    Última edición: 23 Jul 2009
  3. Strokero_23

    Strokero_23 Miembro nuevo

    Registro:
    26 Abr 2009
    Mensajes:
    11
    Likes:
    0
    lo mismo, te lo mando por siaca
     
    Última edición: 23 Jul 2009
  4. Endo

    Endo Miembro nuevo

    Registro:
    23 Jul 2009
    Mensajes:
    4
    Likes:
    0
    ok ya hice actualize el adobe flash y active el javascript pero no me da solucion:wow:
     
  5. Strokero_23

    Strokero_23 Miembro nuevo

    Registro:
    26 Abr 2009
    Mensajes:
    11
    Likes:
    0
    :mmm: ahora ya no te puedo ayudar, debe de ser un virus
     
  6. Sebastian19

    Sebastian19 Miembro nuevo

    Registro:
    28 May 2009
    Mensajes:
    31
    Likes:
    0
    Debes instalarlo bien, recuerda que debes esperar unos minutos despues del anuncio de la instalacion.
     
  7. Stick

    Stick Miembro frecuente

    Registro:
    9 Mar 2008
    Mensajes:
    98
    Likes:
    8
    Has intentado usando Mozilla Firefox u otro navegador?



     
  8. ceryel

    ceryel Miembro nuevo

    Registro:
    15 Abr 2009
    Mensajes:
    42
    Likes:
    3
    usa otro navegador man
     
  9. Endo

    Endo Miembro nuevo

    Registro:
    23 Jul 2009
    Mensajes:
    4
    Likes:
    0
    hoy como cualquier otro dia, ingrese a internet y asi como quien no quiere la cosa entre a you tube y me di con la gran solpresa de que ya podia ver los videos con normalidad , pero nada de esto hubiera sido posible si no instalaba mas de 5 veces el adobe flash player y revisaba con mucha paciencia la activacion del java script , agradesco mucho el apoyo de quienes me enviaron soluciones que de hecho sirvieron y de mucho! y aprovecho para dar por culminado el foro!!
    PROBLEMA SOLUCIONADO

    Gracias - EndO
     
  10. dextroyer1987

    dextroyer1987 Suspendido

    Registro:
    3 Nov 2008
    Mensajes:
    6
    Likes:
    0
    facil, instalalo 2 veces y ya esta!
     
  11. NeNeCiLLO

    NeNeCiLLO Miembro de bronce

    Registro:
    14 Jun 2009
    Mensajes:
    1,042
    Likes:
    2
    no ves que ya lo instalo mas de 5 veces jajaja alguien que cierre el tema,
     
  12. Endo

    Endo Miembro nuevo

    Registro:
    23 Jul 2009
    Mensajes:
    4
    Likes:
    0
    es cierto como cierro el tema o kien cierra este tema¿¿ :errr: