Problemas Peruhardware en tablets

Publicado en 'Sugerencias y Comentarios' por Snorlax, 1 Set 2015.

Estado del tema:
cerrado.




  1. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949




    Buenas gente, nose q ocurre q cuando entro a peruhardware y trato de escribir algo , ya sea logearme , comentar algo se me lagea horrible .
    Tengo un ipad , e cambiado de navegador usando el google chrome en vez del safari y la misma cosa .
    Ha alguien le pasa esto tambien ?
     


  2. UltraHD

    UltraHD Community Manager

    Registro:
    2 Dic 2013
    Mensajes:
    169
    Likes:
    146
    Versión de iOS? Usa el teclado stock o tiene algún reemplazo como SwiftKey?
     
  3. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    ios 7.1.2 . Uso el teclado stock
    Me ha ido bien todo el tiempo , ahora ultimo q me esta pasando esto .
    Lo curioso es q solo cuando escribo aca , cuando escribo paginas , en los buscadores de google , trome , depor ; todo normal
     
    Última edición: 1 Set 2015
  4. UltraHD

    UltraHD Community Manager

    Registro:
    2 Dic 2013
    Mensajes:
    169
    Likes:
    146
    Esperemos entonces comentarios de otros usuarios de iPads (cito a @necktru, @xanderavalos, @macniaco) para saber si experimentan el mismo problema.

    Si ellos no pueden reproducir el inconveniente entonces lo más probable es que sea un problema de su lado (algo muy específico en su iOS). Me llama la atención que no esté utilizando la versión 8.4.1 de iOS.
     
  5. Carlos_a592

    Carlos_a592 Miembro nuevo

    Registro:
    31 Ago 2015
    Mensajes:
    25
    Likes:
    5
    Que ipad tienes? que raro :s reinicia tu equipo para ver si cambia en algo, sino, desintala y vuelve a instalar los navegadores, eso me pasaba a mi en ocaciones y me parecia raro, sino actualiza el ios
     
  6. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    Es el ipad mini 1 el q salio primero y me va muy bien en todo ya se juegos o paginas . Mi prima actualizo su ipad q es el mismo modelo q el mio , y se volvio medio lento . Por esta razon conservo el ios 7 aun
     
  7. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,842
    Likes:
    2,826
    iOS 8.4.1 no tengo problemas, ah pero uso Opera :p
     
  8. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    prueba safari o google chrome macniaco
     
  9. ricardoegz

    ricardoegz Miembro de plata

    Registro:
    30 Dic 2012
    Mensajes:
    3,154
    Likes:
    582
    Yo uso un ipad mini actualizado a iOS 8.3 y todo OK
    usando Safari
     
  10. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    creo q soy yo . Lo q me causa intriga es q solo me pasa en peruhardware jajaa xD
     
  11. ricardoegz

    ricardoegz Miembro de plata

    Registro:
    30 Dic 2012
    Mensajes:
    3,154
    Likes:
    582
    en forosperu??
     
  12. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,842
    Likes:
    2,826
    Sip todo ok con Safari, pero sigo siendo fan de Opera, ah h muerte al Chrome :p
     
  13. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    no entro a esa pagina , pero vere como me va mas tarde
     
  14. Carlos_a592

    Carlos_a592 Miembro nuevo

    Registro:
    31 Ago 2015
    Mensajes:
    25
    Likes:
    5
    Que raro que funcione solo en esta pagina jaja, la verdad no sé, de repente tu ipad quiere que ya no uses esta pagina :v pero bueno sino instala y desinstala las aplicaciones (navegadores) google chrome es la mejor para mi sino caballero actualiza tu iOS
     
    A Snorlax le gustó este mensaje.
  15. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,842
    Likes:
    2,826
    Cierra todos los programas, cambia DNS y resetea, si no se arregla eres un gato negro.
     
    A Snorlax le gustó este mensaje.
  16. cjvf28

    cjvf28 Miembro de bronce

    Registro:
    23 Oct 2013
    Mensajes:
    1,695
    Likes:
    334
    Es que estas acostumbrado a tu core i5 con tu placa h97 con 8 de ram jajajaj por eso lo sientes lento :risota:
     
  17. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    no tengo una i5 tengo una fx 6300 + placa ga-970a-ud3p + 4gb de ram . Ya quisiera tener eso q dices , sobre todo por la ram, ando feliz con mi configuracion . Aunq si tendria intel me iria por una placa b85-hd3 rev 2.0 o una b5 sniper si tengo mas billete
     
  18. cjvf28

    cjvf28 Miembro de bronce

    Registro:
    23 Oct 2013
    Mensajes:
    1,695
    Likes:
    334
    Jajaja lo dije por las proformas xD

    Ya desinstalaste los navegadores y reinstalaste? El dilema viene en actualizar el iOS pues ahí se te puede hacer lento todas tus apps.
    Otra opción es dejar de entrar al foro xD
    En conclusión estas fregado, a menos que regreses a modo de fábrica.
     
  19. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    si dejo de entrar al foro , muchos lloraran por mi y no quiero q eso pase :v
    He pensando en regresar a modo fabrica pues tengo muchas cosas instaladas por las puras
     
  20. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,842
    Likes:
    2,826
    Nop, iOS no sufre de esos problemas, es muy raro q una app se vuelva lenta. Prueba con el Opera mini.
     
Estado del tema:
cerrado.