Problemas Red Inhalambrica

Publicado en 'Redes e Internet' por KenshinX, 19 Nov 2012.





  1. KenshinX

    KenshinX Miembro nuevo

    Registro:
    12 Jun 2012
    Mensajes:
    8
    Likes:
    0




    Buenos Dias mi Problema es concreto tengo :

    - Un router Huawei Inalambrico
    - Un AP D-Link
    - Un switch Tp-Link
    - El internet hazia todas las PC es inalambrica.

    Bueno porque tan diversas las marcas, simplemente es lo que había y no hay mas presupuesto.

    Explico como esta hecha la red:

    El router Huawei es el que recibe la señal WAN y de este mismo por medio de cable se envía hacia el switch Tp-Link el Internet (este se encuentra en otra zona) ; Del switch sale un cable hazia el AP D-LINK y este es el que alimenta a una zona de Internet inalambrico ... a la vez el router Huawei también alimenta a otra zona de Internet inalambrico, el AP D-LINK esta configurado para pertenecer a la misma red que el router Huawei.

    El problema es el siguiente : Digamos que se cuenta con dos PC una conectada a la red y la otra no .... al momento que yo quiero acceder a la red con la PC que no esta conectada , llega a ingresar a la red de manera exitosa PERO EL INTERNET PARA LA OTRA PC QUE ESTABA CONECTADA SE VA ..... POR MASOMENOS 1 MINUTO.

    Ustedes dirán necesitan la configuración del AP y el ROUTER para dar un diagnostico o posiblemente piensen que sea problema del ROUTER PRINCIPAL.

    El router esta configurado con los parámetros de telefónica osea los parámetros de PVC:

    VPI : 8
    VCI : 35
    Active: yes
    Mode : Routing
    Encapsulation: PPOA
    Multiplex: VC

    EL DHCP router:
    Es lo normal comienza en 192.168.1.33 y el numero de clientes es 64, los DNS de telefonica 200.48.225.130 y .146 y Lease time DHCP - 1 day (Esto me llamo la atención, pero lo dudo que sea solo quiero descartar si el DHCP del router esta trabajando mal, probaría con otro pero no hay otro jejeje)

    EL AP:

    El access point esta configurado mediante el wizzard con sistema abierto en modo AP ... osea cualquiera puede entrar sin clave, el DHCP esta deshabilitado ... recién probare habilitando el DHCP del AP.

    Todo esto me lleva a pensar que el router huawei esta para el tacho eso creo =S

    Saludos Gracias

    Muy agradecido de sus respuestas