Problemas Wi Fi con laptos Toshiba y routers Motorola

Publicado en 'Redes Inalámbricas' por fonchito speedy, 14 May 2013.





  1. fonchito speedy

    fonchito speedy Miembro de bronce

    Registro:
    12 Nov 2010
    Mensajes:
    2,380
    Likes:
    4,863




    Acabamos de adquirir una laptop Toshiba de la serie C840 y no es posible que la red inalámbrica que instalara Movistar con un router Motorola 78E73, pueda ser siquiera reconocida por la laptop. Reconoce varias redes de los vecinos, que también son reconocidas por los teléfonos con internet, y por el blu-ray Oppo... Pero la laptop Toshiba no la detecta. Todos los disposiivos celulares y blu-ray ya están econectados a la red inalámbrica, pero la laptop no puede conectarse. Agradeceré mucho la ayuda de los amigos de foro.
     


  2. thechip

    thechip Miembro maestro

    Registro:
    1 May 2012
    Mensajes:
    290
    Likes:
    90
    es sumamente raro que no la reconosca;
    lo que puede ser es que quiza el nombre de la red este oculta (SSID oculto) por eso no la vees ;

    lo que te puedo sujerir en todo caso cambiale el canal en que tranmite tu router>>> pasalo a channel 6
     
  3. tenguman

    tenguman Miembro de plata

    Registro:
    15 Nov 2010
    Mensajes:
    3,142
    Likes:
    1,016
    facil la laptop es la unica configurada para agarrar 802.11n y el router emite la señal con el protocolo 802.11b/g, solo bastaria con revisar la configuración del receptor del WiFi de la laptop y colocarle el mismo protocolo que el router
     
    A fonchito speedy y Juan1988 les gustó este mensaje.
  4. fonchito speedy

    fonchito speedy Miembro de bronce

    Registro:
    12 Nov 2010
    Mensajes:
    2,380
    Likes:
    4,863
    Muchísimas gracias amigo. Todo quedó resuelto.
     
    A tenguman le gustó este mensaje.