Procesador intel 3.2 cambia de configuracion =/

Publicado en 'Procesadores' por Ciber_rabbit, 4 Feb 2011.





  1. Ciber_rabbit

    Ciber_rabbit Miembro frecuente

    Registro:
    25 Ago 2008
    Mensajes:
    58
    Likes:
    2




    hola hace poco adquirir un procesador Intel PenTium 4 de 3.2 Ghz .. el problema es que cuando voy a propiedades de pc veo que sale el procesador pero no de 3.2 ghz si no de 2.4 ghz .. esto es malo o hay algun problema ..?? cuando voy a administracion de dispositivos y veo procesadores si sale normal osea procesador intel pentium IV de 3.2 ghz .. alguien me puede ayudar gracias !
     


  2. JoFieL

    JoFieL Miembro maestro

    Registro:
    6 Oct 2010
    Mensajes:
    299
    Likes:
    36
    Saludos... :hi:

    Bueno yo tuve hace tiempo un problema similar :biggrin:, también tuve un Pentium IV de 3.4Ghz Prescott (de los populares calentones }:), y que sigue trabajando bien el condenado :w0w:)... regresando al tema, un día limpie mi PC a fondo, y cuando la monte nuevamente, me di con la sorpresa de que no era de 3.4GHz sino el sistema me marcaba 2.4Ghz :(, al igual que te paso a ti... así que volví a operar mi maquina y retire el procesador, nuevamente le di una limpieza y me di con la sorpresa de que una pequeña cerda de mi lanudo perro estaba justo en el Socket del procesador ¬¬ (al parecer eso causaba el cruce e impedía que el procesador este correctamente montado:uhm:), lo retire con cuidado, le di unos toques de limpieza finales, lo volví a montar todo y Santo remedio :yesyes:, todo volvió a la normalidad... (Hay muchas probabilidades de que tu problema sea de hardware y no del software, si puedes, dale un vistazo por las entrañas de tu Case, que todo esté limpio, en su lugar y bien montado :yeah:).

    Qué tipo de Socket es tu Pentium IV???? (El mío era 478) Espero haberte ayudado....
     
  3. Nito_D

    Nito_D Miembro de bronce

    Registro:
    6 Ago 2010
    Mensajes:
    1,019
    Likes:
    144
    A mi me paso lo mismo pero con una placa pentium IV no reconocia un proce 2.8ghz lo reconocia como 2.6ghz y era porque la placa no soportaba procesa mayores a 2.6ghz. Te recomendaria que te fijes el soporte de procesadores que aguanta tu placa en la misma web del fabricante.

    Salu2
     
  4. Ciber_rabbit

    Ciber_rabbit Miembro frecuente

    Registro:
    25 Ago 2008
    Mensajes:
    58
    Likes:
    2
    ola gracias por sus respuestas .. si mi placa es una zotac .. y es compatible con procesadores intel desde el celeron hasta el quad eso dice en su caja .... debe ser de limpieza entonces ... entonces voy a sacar el coller y voy sa liompiarelo bn haver que pasa ... peor como lo limpio x lo que se es que esa parte es bgien delicada ..