Puntero del mouse lento dentro de la Bios

Publicado en 'Placas Madre' por Operador, 7 May 2014.





  1. Operador

    Operador Miembro maestro

    Registro:
    6 Mar 2014
    Mensajes:
    443
    Likes:
    107




    Saludos tengo una consulta: Hace poco he comprado una placa base Gigabyte B85M-D3H y resulta que cuando entro a la Bios grafica el puntero del mouse se desplaza con mucha lentitud de manera que es muy dificil moverse con el mouse a través de la Bios. ¿A alguien que tenga esta placa o similar le ha pasado?. Espero su ayuda.
     
    Última edición: 7 May 2014


  2. keyler

    keyler Miembro de bronce

    Registro:
    29 Jul 2009
    Mensajes:
    1,138
    Likes:
    159
    Hola que tal, bueno en primer lugar tienes la misma falla dentro del sistema operativo? si en caso solo te pasa en la bios UEFI parece ser un bug de la versión que tienes instalado, has probado instalando una nueva versión de bios.
     
  3. Operador

    Operador Miembro maestro

    Registro:
    6 Mar 2014
    Mensajes:
    443
    Likes:
    107
    Si solo pasa en la bios UEFI y si ya actualice la bios y el problema persiste
     
  4. imperiumsc

    imperiumsc Miembro maestro

    Registro:
    12 Oct 2013
    Mensajes:
    292
    Likes:
    75
    Hola asi son en todas las placa el mouse la bios o bueno al menos en las placas que eh revisado
     
  5. david22

    david22 Miembro de bronce

    Registro:
    5 Mar 2011
    Mensajes:
    2,047
    Likes:
    520
    Es normal al parecer al menos en ese modelo, un amigo tiene la misma placa y me confirmó que también le pasa lo mismo,, pero que en Windows todo de maravilla, así que será una especie de bug o algo parecido :yeah: