que opinan mi configuracion

Publicado en 'Comprando una PC' por yop, 25 Feb 2013.





  1. yop

    yop Miembro frecuente

    Registro:
    23 Oct 2012
    Mensajes:
    134
    Likes:
    0




    Esta es la confi que compre, que presupuesto creen que gaste:
    - AMD A6-5400 dual core APU
    - GA-FA55M-HD2 FM2 AMD A55
    - KINGSTON HYPERX 4GB 1866
    -Disco duro seagate barracuda 500GB 7200
    -LED AOC 18.5
    -case mid tower dataone
    He comprado una PC , me lo dieron armado, pero sin nada instalado, lo conecto y sale una pantalla negra que dice:Reboot and Select proper Boot device or Insert Boot Media in selected Boot device and press a key.
    Que paso debo seguir.
    conecte el USB d e la lectora externa, puse el CD de w xp, sale instalando...etc, pero despues sale que no detecta nada...f3 para salir.
     


  2. Kopke

    Kopke Miembro de plata

    Registro:
    26 Jun 2011
    Mensajes:
    4,122
    Likes:
    1,428
    No esta detectando el DiscoDuro, prueba resetear la BIOS y si no lo reconoces, entonces cambialo a modo IDE AHCI.
     
  3. kazoku

    kazoku Miembro maestro

    Registro:
    30 Abr 2012
    Mensajes:
    396
    Likes:
    58
    mejor instala el Windows 7, porque los programas no saldran mas para XP...
     
  4. yop

    yop Miembro frecuente

    Registro:
    23 Oct 2012
    Mensajes:
    134
    Likes:
    0
    abri y el cable del disco duro no estaba conectado. ya lo conecte y todo ok.
     
  5. Smiki007

    Smiki007 Miembro de oro

    Registro:
    13 Set 2010
    Mensajes:
    5,714
    Likes:
    2,893
    Siempre hay solucion.:yeah:
     
  6. Kopke

    Kopke Miembro de plata

    Registro:
    26 Jun 2011
    Mensajes:
    4,122
    Likes:
    1,428
    Epic LoL!! :risota: