RB433AH y RB750

Publicado en 'Redes Inalámbricas' por SoftGarri, 20 Jun 2011.





  1. SoftGarri

    SoftGarri Miembro nuevo

    Registro:
    7 Jun 2010
    Mensajes:
    29
    Likes:
    1




    Hola buenos dias a todos, tengo un problema con lo siguiente, espero me ayuden... aclaren las dudas que tengo, tampoco espero que me den todo servido porque me gustaria aprender de a poco investigar probar y ver lo que hago bien y mal, y de paso aclarar a muchos que como yo tengan dudas en nuestra base wisp, bueno ahi voy.

    Yo tengo una RB433 me la compre con la configuracion como router, ARP IP+MAC, Control Ancho de Banda etc, mi moden zyxel esta configurado como bridge, Ahora quisiera implementar a mi red el RB75O ( Configurado para Balanceo de carga ).

    Mi duda es la Siguiente: el RB433AH que tengo esta como router y administrador, lo tendria que configurar como solo como Administrador ? y el RB750 seria el ROUTER?

    En mi RB433 que es lo que tendria que desactivar para que funcione como administrador y deje el routeo (AP + administracion).

    Investigando llegue a una conclusion que deberia hacer lo siguiente:

    * EN LA RB433AH
    Nota: - Tengo solo 1 Omni

    - Interfaces -> Interface List: Pestaña INTERFACE (Aca tengo 5 Interfaces)
    NAME ------------------- TYPE
    1- Speedy ------------ PPPoE Client DESACTIVAR EL DE ACA?
    2- Ether1 -ADSL ----- Ethernet
    3- Ether2 ------------- Ethernet
    4- Ether3 ------------- Ethernet
    5- Wlan --------------- Wireless

    - Interfaces -> Interface List: Pestaña ETHERNET
    NAME ------------------- TYPE
    1- Ether1 -ADSL ----- Ethernet
    2- Ether2 ------------- Ethernet
    3- Ether3 ------------- Ethernet

    - PPP -> PPP : (Aca tengo una Interface )
    NAME ------------------- TYPE
    1- Speedy ------------ PPPoE Client Esto se desactiva al desactivar El Interface "SPEEDY" "En Interface List"

    - IP -> Addresses : Addresses List
    ---ADDRESSES ------ NETWORK ---- BROADCAST --- INTERFACE
    D-190.50.234.23------192.168.88.1------------------------Speedy
    X-192.168.0.1/24-----192.168.0.0-----192.168.0.255----Ether1 - ADSL HE AGREGADO ESTO Y LO HE DESACTIVADO PARA LUEGO ACTIVAR Y PASE EL INTER DEL RB750
    - -192.168.0.254/24--192.168.0.0-----192.168.0.255----Ether1 - ADSL EL DE ACA LO DESACTIVO PARA QUE LO OTRO FUNCIONE
    - -192.168.2.254/24--192.168.2.0-----192.168.2.255----Ether2
    - -192.168.3.254/24--192.168.3.0-----192.168.3.255----Ether3
    - -192.168.4.254/24--192.168.4.0-----192.168.4.255----Wlan


    En Conclusion esto es lo que deberia de hacer para que mi RB433 funcione como AP - Administrador y no como router ??

    Lo Otro en en mi RB750 Esta Todo Configurado:

    MODEN 1 : tiene como IP 192.168.1.1
    MODEN 2 : tiene como IP 192.168.2.1


    - Interfaces -> Interface List: Pestaña INTERFACE
    ----NAME ------------------------- TYPE
    ---- Local -----------------------Ethernet
    ---- Ether4 -------------------- Ethernet
    ---- pppoe-out wan1 ---------PPPoE Client
    ---- pppoe-out wan2 ---------PPPoE Client
    X-- pppoe-out wan3 ---------PPPoE Client
    ---- pppoe-out 1 -------------Ethernet
    ---- pppoe-out 22Z-----------Ethernet
    X--- pppoe-out 3 -------------Ethernet


    - Interfaces -> Interface List: Pestaña ETHERNET
    ----NAME ------------------------- TYPE
    ---- Local ------------------------Ethernet
    ---- Ether4 --------------------- Ethernet
    ---- pppoe-out 1 ---------------Ethernet
    ---- pppoe-out 22Z------------Ethernet
    X--- pppoe-out 3 -------------Ethernet

    - PPP -> PPP : (En Cada interface esta configurado el usuario y pass de cada linea)

    - IP -> Addresses : Addresses List
    ---ADDRESSES ------ NETWORK ---- BROADCAST --- INTERFACE
    - 192.168.0.1/24-----192.168.0.0-----192.168.0.255----Local
    - -192.168.1.2/24-----192.168.1.0-----192.168.1.255----pppoe-out1
    - -192.168.2.2/24-----192.168.2.0-----192.168.2.255----pppoe-out2
    X-192.168.3.2/24-----192.168.3.0-----192.168.3.255----pppoe-out3

    Nota: Lo subrayado con AZUL Estan desactivado porque solo balanceare 2 lineas y mi RB750 esta configurado para 3 lineas xD


    Espero su ayuda, me tomo tiempo hacer este post, ya son las 5.13 am y espero que alguien me pueda ayudar y aclarar las dudas para posteriormente saber que hacer. Gracias :)