router en modo bridge+pppoe cliente mk

Publicado en 'Redes Inalámbricas' por wifiman, 23 Ago 2010.





  1. wifiman

    wifiman Miembro frecuente

    Registro:
    27 May 2010
    Mensajes:
    77
    Likes:
    0




    hola amigos, estoy tratando de colocar mi server mikrotik como cliente pppoe y que mi router este en modo bridge, pero hasta ahora nada ya probe con un huawey, zyxel p660hw, y nada que router usan ustedes para realizar esta funcion cual seria una buena opcion, y si no fuera molestia como es q lo tiene configurado :w0w:
     


  2. loyarrb

    loyarrb Miembro frecuente

    Registro:
    17 May 2010
    Mensajes:
    84
    Likes:
    0
    yo utilizo un huawei (esos porta retrato) y se configura en la WAN seleccionas modo bridge y guardas nomas
     
  3. Xtian

    Xtian Miembro maestro

    Registro:
    10 May 2010
    Mensajes:
    276
    Likes:
    5
    Cierto, Solo se selecciona em modo brigde en el WAN del Huawei, ya lo tengo mas de 1 año funcionando, me toco uno guerrero :P
    UN TIP que me funciono para que el MK agarro la linea d internet como cliente PPOE es que primero enciendas el Modem ( Huawei o Zyxel) y esperas a que termine de cargar bien ( dejen de parpadear las lucecitas) y luego recien enciende el MK.....
    bueno a mi me funciono asi, ya que tampoco podia hacer trabajar al MK como router en un principio
     
  4. jhonnathan0103

    jhonnathan0103 Miembro de plata

    Registro:
    25 Dic 2009
    Mensajes:
    2,504
    Likes:
    158
    Q raro?? de seguro algo esta mal configurado en tu MK, xq ese router q mencionas trabaja sin problemas como bridge, yo lo tengo y hace su chamba normal... Revisa la config de tu MK