1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Samsung Captivate

Publicado en 'Samsung' por AdrianLG, 16 Abr 2011.





  1. AdrianLG

    AdrianLG Miembro nuevo

    Registro:
    16 Abr 2011
    Mensajes:
    3
    Likes:
    0




    Quisiera que por favor alguien me ayude con este problema, hace poco adquiri un samsung captivate de AT&T desbloqueado y listo para funcionar aqui, pude configurar las APN de claro y cuando lo lleve se hizo una prueba con un chip de datos y el internet funciono sin problemas, era un chip de datos de uno de los trabajadores, luego de eso adquiri un plan tun de datos 99 o smart como le conocen y resulta que ahora llegado el dia de la activacion no tengo internet, a pesar que ya tengo configuradas las APN...que se puede deber esto...alguna mala configuracion???.,....:(

    PD: El dia que provaron mi equipo aparecio incluso el logo 3G habilitado y el acceso era rapido. :w0w:

    Saludos.
     


  2. iJam

    iJam Miembro de plata

    Registro:
    30 Set 2010
    Mensajes:
    3,086
    Likes:
    332
    AdrianLG
    Te puedo responder pero por aquí no puedo poner algunas cosas , chequea www.facebook.com/Peru smart(todo junto)
     
  3. AdrianLG

    AdrianLG Miembro nuevo

    Registro:
    16 Abr 2011
    Mensajes:
    3
    Likes:
    0
    Gracias por el apoyo, ya esta resuelto, no habían efectuado la sincronizacion de la linea era por esto que no tenia datos, tuve que ir al mismo centro de atención y en un modulo me resolvieron el problema...el colmo con los de CLARO :w0w: