[WinXP] se desconfiguro al prender y apagar pc

Publicado en 'Windows' por Hipster, 12 Ago 2011.





  1. Hipster

    Hipster Miembro frecuente

    Registro:
    2 Ago 2011
    Mensajes:
    85
    Likes:
    0




    bueno resulta que se me cambio la configuracion y luce algo antigua, alguien sabe como podria hacer? restaure ya y nada...

    [​IMG]

    tengo xp, ese es un theme vista es todo,
     


  2. amirlubnam

    amirlubnam Miembro frecuente

    Registro:
    12 Jun 2011
    Mensajes:
    51
    Likes:
    0
    has instalado algun software antes de que eso te sucediera?
     
  3. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    Que cambios has notado?
     
  4. Hipster

    Hipster Miembro frecuente

    Registro:
    2 Ago 2011
    Mensajes:
    85
    Likes:
    0
    honestamente ninguno excepto eso lo que no es muy estetico creo yo. y no, no instale algun programa porque ese dia solo configuraba mi router y acces point
     
  5. amirlubnam

    amirlubnam Miembro frecuente

    Registro:
    12 Jun 2011
    Mensajes:
    51
    Likes:
    0
    si no has instalado nada entonces anda a panel de control entra en cuentas de usuario y entras a <cambiar la forma en que los usuarios inician y cierran cesion>
    alli marcas "Usar pantalla de bienvenida" y "habilitar cambio rápido de usuario" le das a aplicar y despues de esto reinicias y todo debe haber vuelto a la normalidad.
    hazlo y nos dices si te funciono o no.
     
    Última edición: 12 Ago 2011
  6. Hipster

    Hipster Miembro frecuente

    Registro:
    2 Ago 2011
    Mensajes:
    85
    Likes:
    0
    muchas gracias brother, se aprecia. Lo intentare y ya te cuento
     
  7. fransurf

    fransurf Miembro de bronce

    Registro:
    2 Set 2007
    Mensajes:
    2,106
    Likes:
    190
    Inicio / Programas / accesorios / restaurar sistema. Busca en el calendario una fecha (en negrita) en que todo estuvo bien y dale restaurar, el equipo se reinicia y si todo sale bien te saldrá un mensaje indicando que se ha restaurado con éxito, sino prueba otra fecha.

    suerte.
     
  8. anggelfar

    anggelfar Miembro frecuente

    Registro:
    17 Mar 2011
    Mensajes:
    89
    Likes:
    13
    Click derecho en propiedades pantalla y de alli temas y cambiale de tema
     
  9. Hipster

    Hipster Miembro frecuente

    Registro:
    2 Ago 2011
    Mensajes:
    85
    Likes:
    0
    muy buena respuesta brother gracias funciono

    ______________________________

    lo de restaurar no funcionaria amigo, ya que se desconfiguro no por alguna instalacion, no se que habra sido. De todos modos lo intente y nada... gracias TEMA CERRADO
     
  10. krlozrawrr

    krlozrawrr Suspendido

    Registro:
    30 May 2010
    Mensajes:
    891
    Likes:
    107
    me a pasado al instalar al bricopack vista ! ese mismo que tu tienes se devio a que instale un programa pero facil, solo tienes que desinstalar el bricopack pasar ccleaner para borrar registros y volver a instalar el bricopack! con solucione mi problema!
     
    A Hipster le gustó este mensaje.