¿Sera algun problema?

Publicado en 'Laptops' por tavokiedis, 15 Ago 2015.





  1. tavokiedis

    tavokiedis Miembro frecuente

    Registro:
    18 Mar 2013
    Mensajes:
    84
    Likes:
    3




    Hola amigos de PH, verán estuve ausente durante 3 días (el Martes fue el ultimo día que utilice mi laptop hasta hoy sábado que volví a Lima) , bien este es el problema luego de instalar las actualizaciones mi laptop entra en estado de hibernación o sea se apaga y para poder iniciarla nuevamente tengo que apretar clicks o bien cerrar la tapa y abrirla de nuevo , ¿ A qué se debe esto? :/ Alguna ayuda porfavor , me es incomodo estar en esta situación.
    PD: Ya tenia Windows 10 desde el 29 de Julio y normal así que no creo que sea esto.
    PD: El tiempo que hay entre estado de hibernación no es constante por ejemplo se puede apagar a los 10 minutos o al minuto no mas .
     


  2. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Configura el plan de energía y revisa cómo está la configuración al cerrar la tapa.
     
  3. tavokiedis

    tavokiedis Miembro frecuente

    Registro:
    18 Mar 2013
    Mensajes:
    84
    Likes:
    3
    Esta tal cual como lo deje es por eso que me preocupa , en estos momentos estaba desfragmentando mi disco , mi laptop estaba con corriente alterna y lo había puesto en opción nunca para que no se apague y resulta que se apago ¬¬
     
  4. Jmenendez

    Jmenendez Miembro maestro

    Registro:
    4 Feb 2015
    Mensajes:
    569
    Likes:
    39
  5. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Están actualizados los controladores en windows 10? bios actualizado?
     
  6. tavokiedis

    tavokiedis Miembro frecuente

    Registro:
    18 Mar 2013
    Mensajes:
    84
    Likes:
    3
    Yo no tengo ese problema , ya tenia 2 semanas con Windows 10 y normal, el punto aquí es que uno esta tranquilo navegando o escribiendo y se apaga (como si bajara la tapa) y entra en estado de reposo y tengo que hacer click para q vuelva a prender.
    PD: mientras estaba escribiendo se apago como 6-7 veces -.-
     
  7. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Qué modelo es tu laptop?
     
  8. tavokiedis

    tavokiedis Miembro frecuente

    Registro:
    18 Mar 2013
    Mensajes:
    84
    Likes:
    3
    laptop Toshiba satellite s845 sp4336TL, hasta el martes estaba bien dia que viaje y ahora vuelvo a lima y surge este problema -.-
     
  9. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Qué versión es el bios? en información del sistema muestra la versión de bios.
     
  10. tavokiedis

    tavokiedis Miembro frecuente

    Registro:
    18 Mar 2013
    Mensajes:
    84
    Likes:
    3
    Ynside corp. 6.50 ,SMBIOS 2.7 , no creo que sea eso siempre ha estado asi desde que lo actualice a Windows 10

    Ynside corp. 6.50 ,SMBIOS 2.7 , no creo que sea eso siempre ha estado asi desde que lo actualice a Windows 10
     
  11. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Es la última versión, le falta algún controlador? instalaste la utilidad Toshiba Eco?
     
  12. tavokiedis

    tavokiedis Miembro frecuente

    Registro:
    18 Mar 2013
    Mensajes:
    84
    Likes:
    3
    Esta conforme Doc, Toshiba Eco de ley tengo , controladores actualizados todos, no se que pueda ser, ahora la temperatura esta bien 35-40 siempre bordea por ahí.
    PD:Mientras escribía no se apago ¬¬
     
  13. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Instalaste de cero windows 10? El Eco Utility es la versión 3.0.1?
     
Etiquetas: