[Win8] Sobre Pantalla inicial al encender la pc

Publicado en 'Windows' por Frozen7, 8 Jul 2014.





  1. Frozen7

    Frozen7 Miembro maestro

    Registro:
    14 Dic 2013
    Mensajes:
    484
    Likes:
    219




    Tengo una duda es que cuando enciendo mi pc aparece la pantalla de la marca de la bios, antes solo se quedaba en un parpadeo, ahora se queda por 3 segundos.
    Mi pc es nueva y todos los componentes estan en perfecto estado.
    Mi duda es si hay alguna forma de hacer que sea como antes, no creo que tenga que ver con el estado del sistema operativo pues esto ocurre antes de leer el disco duro.

    Aclaro que fuera de ese detalle del que menciono arranca todo rapido.
     


  2. NewJoseph

    NewJoseph Miembro nuevo

    Registro:
    30 Abr 2013
    Mensajes:
    45
    Likes:
    8
    Simplemente no te hagas problemas , mandalo a donde lo comprasto (claro si tambien tienes garantia , lamentablemente en el Perú el servicio al cliente es una ******) . Ojala que lo arregles suerte
     
  3. Losmatus

    Losmatus Miembro frecuente

    Registro:
    17 Ago 2011
    Mensajes:
    96
    Likes:
    18
    Que placa tienes, dependiendo de eso puede ser normal que sarga la marca de la bios, por lo general solo se ve la marca de la placa.

    Por ejemplo en mi caso tengo una placa marca asus, siempre que la prendo veo Asus y la marca de mi bios es American Megatrends, (en algunas placas PC-Chip si se ve la marca de la bios pero también es algo normal)

    Espero haberte ayudado
     
  4. Frozen7

    Frozen7 Miembro maestro

    Registro:
    14 Dic 2013
    Mensajes:
    484
    Likes:
    219
    Asi perdon se me fue:wow:
    me referia a la marca de la placa que ahora se queda por 3 segundos y antes lo hacia en un parpadeo.
     
  5. nelson2126

    nelson2126 Miembro frecuente

    Registro:
    22 Mar 2012
    Mensajes:
    169
    Likes:
    37
    Si tu placa es asus, en la bios hay una opción sobre cuantos seg. quieres que este el logo al inicio, por defecto es 3 seg.

    :hi:
     
  6. Frozen7

    Frozen7 Miembro maestro

    Registro:
    14 Dic 2013
    Mensajes:
    484
    Likes:
    219
    Mi placa es asus el modelo es el que muestro, donde esta esa opcion que dices.
     
  7. nelson2126

    nelson2126 Miembro frecuente

    Registro:
    22 Mar 2012
    Mensajes:
    169
    Likes:
    37
    Entras a la bios (tecla supr)
    cambias a modo avanzado con F7
    vas a la pestaña "Arrancar"
    y buscas:
    Tiempo de retraso POST -> 3 seg.

    :hi:
     
  8. Frozen7

    Frozen7 Miembro maestro

    Registro:
    14 Dic 2013
    Mensajes:
    484
    Likes:
    219
    Gracias lo configure a 0 seg y efectivamente va de volada aunque solo funciona cuando reinicio la Pc mas no cuando la enciendo.
     
  9. Camelot

    Camelot Miembro frecuente

    Registro:
    8 Jul 2014
    Mensajes:
    78
    Likes:
    29
    A ver, creo que se trata del Modo de inicio instantáneo o rápido que disponen algunas placas Asus, me parece haber leído algo al respecto.

    Cuando arranca la PC lo que hace, antes de iniciar Windows, es un reconocimiento del hardware. Algunas placas tienen la manera de guardar una copia de esto en un archivo de manera que en el próximo arranque no demoren tanto. En el Bios debe haber alguna entrada relacionada con este inicio Rápido.

    El único inconveniente sería si cambias algo del hardware de la PC, tendrá que volver a realizar el reconocimiento porque el que tiene almacenado no funcionará.

    Podría ser eso, quizás había un programa de Asus que has deshabilitado, creo que en las laptop con placa Asus se llama Instant ON.