temperatura

Publicado en 'Procesadores' por henryksaohub, 9 Jun 2014.





  1. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0




    buenas

    al arrancar mi cuando llegaal windows.....no responde ni mouse ni teclado ni reinicia
    vuelvo a intentar...no arranca...abro el case y veo que el proce esta bastnate caliente(pero su disipador si gira)
    cual podria ser el problema?
     


  2. Shadow0153

    Shadow0153 Miembro frecuente

    Registro:
    11 Jun 2011
    Mensajes:
    158
    Likes:
    26
    Entra a la bios y fijate los valores de las temperaturas y nos comentas,
    quiza tengas q cambiar la pasta termica, o algun problema con otro hw, primero ve la bios.
    :hi:
     
  3. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    no me da ni para eso , se cuelgo a los 20sec de darleal boton de encenderla D-;
     
  4. Shadow0153

    Shadow0153 Miembro frecuente

    Registro:
    11 Jun 2011
    Mensajes:
    158
    Likes:
    26
    mmm pucha tendrias q descartar pieza por pieza, empezando del procesador, q modelo es amd intel?

    creo q antes ya haz tenido problemas con proce, placa y fuente?
     
  5. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    proce no dio problemas, compre una fuente y nueva placa, y pues los disipadores de mi video 6850gigabyte se averiaron y no coseguir respuesto..,..asi q se les adapto dos ventiladores, los conecte y pues prendio , llego al escritorio y parecia clgada.....telcado ymouse apagados....... intento volver a encenderla...ventiladoresgiran pero no da señal al monitor...yel proce muy caliente...
     
  6. Shadow0153

    Shadow0153 Miembro frecuente

    Registro:
    11 Jun 2011
    Mensajes:
    158
    Likes:
    26
    entonces, el procesador esta recalentado, la tarjeta de video esta a temperatura normal a tu parecer? una vez me paso algo como lo que me comentas, solo q en mi caso no salia imagen ni de la bios, asi q resetee la bios y todo normal.

    El proce me imagino q lo han probado en otra placa y todo ok cierto?, debo asumir q la fuente y placa son nuevas, nunca llegaste a usar la maquina desde q compraste estas piezas, la placa tendra el speaker conectado?, ya q a veces emite pitidos cuando encuentra algun fallo en el Post y eso ayuda a determinar el problema.

    Pd. podrias especificar el modelos de cada parte de tu pc, ayudaria bastante :hi:
     
    Última edición: 9 Jun 2014
  7. .:IVAN:.

    .:IVAN:. Miembro frecuente

    Registro:
    27 Jul 2010
    Mensajes:
    186
    Likes:
    25
    Retira toda la placa madre y luego retira el disipador limpia la pasta termica que tenia y hecha una nueva pasta termica y vuelve a poner el disipador ajustando de esquina a esquina opuesta con la placa afuera, serciorate que este bien ajustado, ese repentino apagon alos 20 segundos es porque no hay transferencia de calor del procesador al disipador y se apaga para prevenir que el procesador sufra daños fisicos.

    Espero te ayude en algo.
     
  8. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    gracias por la ayuda, al final lo solucione con limpieza LOL pero en verdad, se apagaba a los 20sec solo por suciedad no me lo acabo de creer D: